<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
        "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" id="typepad-standard" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="generator" content="http://www.typepad.com/" />
        
        <meta name="description" content="How to Meditate: An Animated Guide [Editor's note: From my brilliant and wonderfully imaginative fellow blogger Maria Popova, on Brain Pickings] In his poem about how to meditate, penned decades before neuroscience as we know it, Jack Kerouac described meditation as the way to pump the brain’s “good glad fluid.” Half a century later, neuroscientist Sam Harris made an eloquent case for how meditation stretches our capacity for everyday self-transcendence. But meditation is somewhat like poetry — a lamentable number of many people hold a stubborn resistance to it, a resistance that “has the qualities of fear,”borne out of a certain impatience with learning a new mode of being that doesn’t come easily but, when it comes, brings tremendous and transcendent satisfaction. This lovely primer by journalist Dan Harris in collaboration with Happify, animated by Katy Davis — who previously animated Brené Brown’s wisdom on vulnerability, human connection, and the difference between empathy and sympathy — explores how to overcome that self-defeating resistance and reap the enormous, far-reaching benefits of meditation: Harris examines the more granular aspects of meditation and self-reflection in his book 10% Happier: How I Tamed the Voice in My Head, Reduced Stress Without Losing My Edge,..." />




        <link rel="stylesheet" href="http://www.reckonings.net/reckonings/styles.css?v=6" type="text/css" media="screen" />
        <link rel="stylesheet" href="http://static.typepad.com/.shared:v1d92451:typepad:en_us/themes/common/print.css" type="text/css" media="print" />


        <link rel="alternate" type="application/atom+xml" title="Posts on 'Reckonings: a journal of justice, hope and history' (Atom)" href="http://www.reckonings.net/reckonings/atom.xml" />
        <link rel="alternate" type="application/rss+xml" title="Posts on 'Reckonings: a journal of justice, hope and history' (RSS 1.0)" href="http://www.reckonings.net/reckonings/index.rdf" />
        <link rel="alternate" type="application/rss+xml" title="Posts on 'Reckonings: a journal of justice, hope and history' (RSS 2.0)" href="http://www.reckonings.net/reckonings/rss.xml" />
        <script type="text/javascript">
                var TPApp = {};
                TPApp.app_uri = "http://www.typepad.com/";
        </script>
        <script type="text/javascript" src="http://static.typepad.com/.shared:v1d92451:typepad:en_us/js/yui/yahoo-dom-event.js,/js/app/thumbnail-gallery-min.js,/js/app/flyouts-min.js"></script>

<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-225723-36', 'auto', {'name': 'Typepad'}, {'allowLinker': true} );  // Separate tracker for Typepad.
ga('Typepad.require', 'linker');
ga('Typepad.linker:autoLink', ['none']);
ga('Typepad.set', 'dimension1', '6a00d83455bea369e200d834f6a16269e2');
ga('Typepad.set', 'dimension2', 'Individual');
ga('Typepad.send', 'pageview');
</script>



<meta property="og:title" content="How to Meditate: An Animated Guide" />
<meta property="og:site_name" content="Reckonings: a journal of justice, hope and history" />
<meta property="og:type" content="blog" />
<meta property="og:url" content="http://www.reckonings.net/reckonings/2017/06/how-to-meditate-an-animated-guide.html" />
<meta property="og:description" content="How to Meditate: An Animated Guide [Editor's note: From my brilliant and wonderfully imaginative fellow blogger Maria Popova, on Brain Pickings] In his poem about how to meditate, penned decades before neuroscience as we know it, Jack Kerouac described meditation as the way to pump the brain’s “good glad fluid.” Half a century later, neuroscientist Sam Harris made an eloquent case for how meditation stretches our capacity for everyday self-transcendence. But meditation is somewhat like poetry — a lamentable number of many people hold a stubborn resistance to it, a resistance that “has the qualities of fear,”borne out of a certain impatience with learning a new mode of being that doesn’t come easily but, when it comes, brings tremendous and transcendent satisfaction. This lovely primer by journalist Dan Harris in collaboration with Happify, animated by Katy Davis — who previously animated Brené Brown’s wisdom on vulnerability, human connection, and the difference between empathy and sympathy — explores how to overcome that self-defeating resistance and reap the enormous, far-reaching benefits of meditation: Harris examines the more granular aspects of meditation and self-reflection in his book 10% Happier: How I Tamed the Voice in My Head, Reduced Stress Without Losing My Edge,..." />
<meta property="fb:admins" content="" />



<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="">
<meta name="twitter:creator" content="">
<meta name="twitter:title" content="How to Meditate: An Animated Guide">
<meta name="twitter:description" content="How to Meditate: An Animated Guide [Editor's note: From my brilliant and wonderfully imaginative fellow blogger Maria Popova, on Brain Pickings] In his poem about how to meditate, penned decades before neuroscience as we know it, Jack Kerouac described meditation as the way to pump the brain’s “good glad fluid.” Half a century later, neuroscientist Sam Harris made an eloquent case for how meditation stretches our capacity for everyday self-transcendence. But meditation is somewhat like poetry — a lamentable number of many people hold a stubborn resistance to it, a resistance that “has the qualities of fear,”borne out of a certain impatience with learning a new mode of being that doesn’t come easily but, when it comes, brings tremendous and transcendent satisfaction. This lovely primer by journalist Dan Harris in collaboration with Happify, animated by Katy Davis — who previously animated Brené Brown’s wisdom on vulnerability, human connection, and the difference between empathy and sympathy — explores how to overcome that self-defeating resistance and reap the enormous, far-reaching benefits of meditation: Harris examines the more granular aspects of meditation and self-reflection in his book 10% Happier: How I Tamed the Voice in My Head, Reduced Stress Without Losing My Edge,...">
<meta name="twitter:image" content="">



        <link rel="alternate" type="application/atom+xml" title="Comments on 'How to Meditate: An Animated Guide' (Atom)" href="http://www.reckonings.net/reckonings/2017/06/how-to-meditate-an-animated-guide/comments/atom.xml" />
        <link rel="alternate" type="application/rss+xml" title="Comments on 'How to Meditate: An Animated Guide' (RSS 2.0)" href="http://www.reckonings.net/reckonings/2017/06/how-to-meditate-an-animated-guide/comments/rss.xml" />
        <title>Reckonings: a journal of justice, hope and history: How to Meditate: An Animated Guide</title>
        <link rel="start" href="http://www.reckonings.net/reckonings/" title="Home" />
        <link rel="prev" href="http://www.reckonings.net/reckonings/2017/05/christian-wiman-love-bade-me-welcome.html?no_prefetch=1" title="Christian Wiman, &quot;Love Bade Me Welcome&quot;" />

<script src="//code.jquery.com/jquery-1.11.2.min.js"></script>
</head>


<body class="layout-moblog2">
	
	<div id="container">
		<div id="container-inner" class="pkg">
			
			<a id="home"></a>
   

<!-- banner -->
<div id="banner">
	<div id="banner-inner" class="pkg">
		
		<h1 id="banner-header"><a href="http://www.reckonings.net/reckonings/" accesskey="1">Reckonings: a journal of justice, hope and history</a></h1>
		<h2 id="banner-description">
			"That justice can rise up, and hope and history rhyme."  -  Reflections on psyche and spirit, politics, poetry and prose
		</h2>
	</div>
</div>


<div id="nav">
	<div id="nav-inner">
		<ul class="nav-list pkg">
			<li class="nav-list-item"><a href="http://www.reckonings.net/reckonings/">Home</a></li>
			<li class="nav-list-item"><a href="http://www.reckonings.net/reckonings/archives.html">Archives</a></li>
			<li class="nav-list-item"><a href="http://profile.typepad.com/john_b">Profile</a></li>
			<li class="last-nav-list-item nav-list-item"><a href="http://www.reckonings.net/reckonings/atom.xml">Subscribe</a></li>
		</ul>
	</div>
</div>



			<div id="pagebody">
				<div id="pagebody-inner" class="pkg">
					<div id="alpha">
						<div id="alpha-inner" class="pkg">
							
<!-- photos -->
<div class="module-recent-photos module">
	<div class="module-content">
		<ul class="module-list">
							<li class="module-list-item"><a href="http://www.reckonings.net/reckonings/2017/05/christian-wiman-love-bade-me-welcome.html" 
					title="Christian Wiman"><img
					src="http://www.reckonings.net/.a/6a00d83455bea369e201b8d2869d15970c-115si" 
					alt="Christian Wiman" /></a></li>
							<li class="module-list-item"><a href="http://www.reckonings.net/reckonings/2017/05/learning-from-camille-seamans-photographs.html" 
					title="Camille Seaman"><img
					src="http://www.reckonings.net/.a/6a00d83455bea369e201bb099eb54a970d-115si" 
					alt="Camille Seaman" /></a></li>
							<li class="module-list-item"><a href="http://www.reckonings.net/reckonings/2017/05/john-odonohue-irish-poet-and-philosopher-1.html" 
					title="2017-05-20_18-12-36"><img
					src="http://www.reckonings.net/.a/6a00d83455bea369e201b7c8fa67f7970b-115si" 
					alt="2017-05-20_18-12-36" /></a></li>
							<li class="module-list-item"><a href="http://www.reckonings.net/reckonings/2017/05/john-odonohue-irish-poet-and-philosopher-1.html" 
					title="John O'Donohue"><img
					src="http://www.reckonings.net/.a/6a00d83455bea369e201b8d284a676970c-115si" 
					alt="John O'Donohue" /></a></li>
							<li class="module-list-item"><a href="http://www.reckonings.net/reckonings/2017/05/an-elegy-for-trees.html" 
					title="Redwods path"><img
					src="http://www.reckonings.net/.a/6a00d83455bea369e201bb0998ddb8970d-115si" 
					alt="Redwods path" /></a></li>
							<li class="module-list-item"><a href="http://www.reckonings.net/reckonings/2017/05/an-elegy-for-trees.html" 
					title="Live Oak"><img
					src="http://www.reckonings.net/.a/6a00d83455bea369e201b7c8f5ca4c970b-115si" 
					alt="Live Oak" /></a></li>
							<li class="module-list-item"><a href="http://www.reckonings.net/reckonings/2017/05/pope-franciss-revolution-of-tenderness.html" 
					title="Pope Francis"><img
					src="http://www.reckonings.net/.a/6a00d83455bea369e201bb0997fe41970d-115si" 
					alt="Pope Francis" /></a></li>
							<li class="module-list-item"><a href="http://www.reckonings.net/reckonings/2017/05/mindful-caregiving.html" 
					title="Zen circle"><img
					src="http://www.reckonings.net/.a/6a00d83455bea369e201b8d27eb921970c-115si" 
					alt="Zen circle" /></a></li>
							<li class="module-list-item"><a href="http://www.reckonings.net/reckonings/2017/03/eagle-poem-joy-harjo.html" 
					title="Eagle"><img
					src="http://www.reckonings.net/.a/6a00d83455bea369e201bb098755dc970d-115si" 
					alt="Eagle" /></a></li>
							<li class="module-list-item"><a href="http://www.reckonings.net/reckonings/2017/03/dorothea-langes-migrant-mother-photographs-february-1936.html" 
					title="DorotheaLangeMigrantMother"><img
					src="http://www.reckonings.net/.a/6a00d83455bea369e201b7c8e2093b970b-115si" 
					alt="DorotheaLangeMigrantMother" /></a></li>
			
		</ul>
	</div>
</div>


						</div>
					</div>
					<div id="beta">
						<div id="beta-inner" class="pkg">
							<script src="http://static.typepad.com/.shared:v1d92451:typepad:en_us//js/jquery/jquery-1.4.2.min.js" type="text/javascript"></script>

<!-- content nav -->
<p class="content-nav">
	<a class="content-nav-prev" href="http://www.reckonings.net/reckonings/2017/05/christian-wiman-love-bade-me-welcome.html">&laquo; Christian Wiman, &quot;Love Bade Me Welcome&quot;</a> |
	<a class="content-nav-main" href="http://www.reckonings.net/reckonings/">Main</a>
	
</p>
<script type="text/javascript">
   $(function(){
       var query = window.location.search.substring(1);
       if( query == "pintix=1" ) {
          var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','http://static.typepad.com/.shared:v1d92451:typepad:en_us//js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);
       }
   });
</script>
<script type="text/javascript">
    window.ZemantaBlogSettings = "6098546|false";
    window.ZemantaPostSettings = "";
</script>
<script type="text/javascript" src="http://content.zemanta.com/static/typepad/js/recommend.js"></script>
<input type="hidden" name="zemanta-related" val="" />
<!-- entry -->

	<h2 class="date-header">Sunday, 25 June 2017</h2>


<div class="entry-category-education entry-category-human_development entry-category-psyche_and_spirit entry-author-john_roosevelt_boettiger entry-type-post entry" id="entry-6a00d83455bea369e201bb09a8e345970d">
   <div class="entry-inner">
			<h3 class="entry-header">How to Meditate: An Animated Guide</h3>
	



	<div class="entry-content">
		<div class="entry-body">
			<h1>&#0160;</h1>
<h1 id="h2sj4d2otm017v50db1gvohehrih766"><a data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://brainpickings.us2.list-manage1.com/track/click?u%3D13eb080d8a315477042e0d5b1%26id%3D0c5dd86df8%26e%3D0505a91537&amp;source=gmail&amp;ust=1498491576360000&amp;usg=AFQjCNE5pNF-vNUUiiW2vcNoZ5KYSmHjug" href="http://brainpickings.us2.list-manage1.com/track/click?u=13eb080d8a315477042e0d5b1&amp;id=0c5dd86df8&amp;e=0505a91537" rel="noopener" target="_blank">How to Meditate: An Animated Guide</a></h1>
<p><span style="font-size: 14pt;">[Editor&#39;s note: From my brilliant and wonderfully imaginative fellow blogger Maria Popova, on <a href="https://www.brainpickings.org/">Brain Pickings</a>]</span></p>
<div class="m_-3859672475545453109entry_content">
<p><a data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://brainpickings.us2.list-manage.com/track/click?u%3D13eb080d8a315477042e0d5b1%26id%3D4fcfea2560%26e%3D0505a91537&amp;source=gmail&amp;ust=1498491576360000&amp;usg=AFQjCNFsrRnoCjgU1tZgX_1J8ChZOgqBgw" href="http://brainpickings.us2.list-manage.com/track/click?u=13eb080d8a315477042e0d5b1&amp;id=4fcfea2560&amp;e=0505a91537" rel="noopener" target="_blank"><img align="right" class="m_-3859672475545453109cover m_-3859672475545453109with-border CToWUd" src="https://ci4.googleusercontent.com/proxy/bzORsg-VGQpKNjTHQxwu9yX9YSJBgLXrQOSoQwofsoZEkPwD7nd60-dXISx4nWpx9eRpLkxLn3D421-mK-sdkjtzypZ0DpctC1rqKf5vqNDhTaRKvHaX21VpeKip5LPjpvY8J5lS2v1kr-v475DLjW0jeP80hcEltw=s0-d-e1-ft#https://i2.wp.com/www.brainpickings.org/wp-content/uploads/2016/09/happier_harris.jpg?fit=320%2C486" /></a></p>
<p><span style="font-size: 14pt;">In his&#0160;<a data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://brainpickings.us2.list-manage1.com/track/click?u%3D13eb080d8a315477042e0d5b1%26id%3D18d09e9e7e%26e%3D0505a91537&amp;source=gmail&amp;ust=1498491576360000&amp;usg=AFQjCNGtxxpzEQ1fmqqMrZrsxEclEK4oUA" href="#h2sj4d2otm017v50db1gvohehrih766" rel="noopener" target="_blank" title="Jack Kerouac on how to meditate">poem about how to meditate</a>, penned decades before neuroscience as we know it, Jack Kerouac described meditation as the way to pump the brain’s “good glad fluid.” Half a century later, neuroscientist Sam Harris made an eloquent case for&#0160;<a data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://brainpickings.us2.list-manage.com/track/click?u%3D13eb080d8a315477042e0d5b1%26id%3Da37aad7495%26e%3D0505a91537&amp;source=gmail&amp;ust=1498491576360000&amp;usg=AFQjCNF0AWFKco-NpOfofASuDyOqQZoTxA" href="http://brainpickings.us2.list-manage.com/track/click?u=13eb080d8a315477042e0d5b1&amp;id=a37aad7495&amp;e=0505a91537" rel="noopener" target="_blank">how meditation stretches our capacity for everyday self-transcendence</a>. But meditation is somewhat like poetry — a lamentable number of many people hold a stubborn resistance to it, a resistance that&#0160;<a data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://brainpickings.us2.list-manage1.com/track/click?u%3D13eb080d8a315477042e0d5b1%26id%3Da823478400%26e%3D0505a91537&amp;source=gmail&amp;ust=1498491576361000&amp;usg=AFQjCNGWDA73_keQ1oUi7p_I35WqOs0dEw" href="http://brainpickings.us2.list-manage1.com/track/click?u=13eb080d8a315477042e0d5b1&amp;id=a823478400&amp;e=0505a91537" rel="noopener" target="_blank">“has the qualities of fear,”</a>borne out of a certain impatience with learning a new mode of being that doesn’t come easily but, when it comes, brings tremendous and transcendent satisfaction.</span></p>
<p><span style="font-size: 14pt;">This lovely primer by journalist Dan Harris in collaboration with&#0160;<a data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://brainpickings.us2.list-manage.com/track/click?u%3D13eb080d8a315477042e0d5b1%26id%3Dfd002adfe7%26e%3D0505a91537&amp;source=gmail&amp;ust=1498491576361000&amp;usg=AFQjCNFpfl--X1wn-5BEgCj379XljEdOzA" href="http://brainpickings.us2.list-manage.com/track/click?u=13eb080d8a315477042e0d5b1&amp;id=fd002adfe7&amp;e=0505a91537" rel="noopener" target="_blank">Happify</a>, animated by&#0160;<a data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://brainpickings.us2.list-manage.com/track/click?u%3D13eb080d8a315477042e0d5b1%26id%3D5c007bd1b9%26e%3D0505a91537&amp;source=gmail&amp;ust=1498491576361000&amp;usg=AFQjCNGyfE2pTXz1TFIF6dPTDgc-IUfKkQ" href="http://brainpickings.us2.list-manage.com/track/click?u=13eb080d8a315477042e0d5b1&amp;id=5c007bd1b9&amp;e=0505a91537" rel="noopener" target="_blank">Katy Davis</a>&#0160;— who previously animated Brené Brown’s wisdom on&#0160;<a data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://brainpickings.us2.list-manage.com/track/click?u%3D13eb080d8a315477042e0d5b1%26id%3Dc02b3f6d47%26e%3D0505a91537&amp;source=gmail&amp;ust=1498491576361000&amp;usg=AFQjCNGSuH7qVg6d7Zp4YeTpXxNTXpNfnQ" href="http://brainpickings.us2.list-manage.com/track/click?u=13eb080d8a315477042e0d5b1&amp;id=c02b3f6d47&amp;e=0505a91537" rel="noopener" target="_blank">vulnerability, human connection, and the difference between empathy and sympathy</a>&#0160;— explores how to overcome that self-defeating resistance and reap the enormous, far-reaching benefits of meditation:</span></p>
<p><a data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://brainpickings.us2.list-manage.com/track/click?u%3D13eb080d8a315477042e0d5b1%26id%3De03a079a37%26e%3D0505a91537&amp;source=gmail&amp;ust=1498491576361000&amp;usg=AFQjCNE7O8PwBuWgwqw5oeSB4uH797y5CA" href="http://brainpickings.us2.list-manage.com/track/click?u=13eb080d8a315477042e0d5b1&amp;id=e03a079a37&amp;e=0505a91537" rel="noopener" target="_blank"><img class="CToWUd" src="https://ci3.googleusercontent.com/proxy/GWPFTzc5mMV5ouXWEKgbUVPQakRvX7sAQQZA1ugXh7xT2bYamMHehGdijKgkDYi71za3MIyhttZSOFygsq1XymBYD9nujjKAescJru_cDHruMDIpyloB0LqkCcOhYItgNxTwBchtOCNgugHd2_d--XjV8UWu7BoAONmoDWY=s0-d-e1-ft#https://gallery.mailchimp.com/13eb080d8a315477042e0d5b1/images/9e61a99e-0a0b-45c5-a9dd-7ba44e1958c0.png" /></a></p>
<p><span style="font-size: 14pt;">Harris examines the more granular aspects of meditation and self-reflection in his book&#0160;<a data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://brainpickings.us2.list-manage.com/track/click?u%3D13eb080d8a315477042e0d5b1%26id%3D8b7fa3171d%26e%3D0505a91537&amp;source=gmail&amp;ust=1498491576361000&amp;usg=AFQjCNFg9QQmNyrsi6xxty9AEBcz_aTDTw" href="http://brainpickings.us2.list-manage.com/track/click?u=13eb080d8a315477042e0d5b1&amp;id=8b7fa3171d&amp;e=0505a91537" rel="noopener" target="_blank"><strong><em>10% Happier: How I Tamed the Voice in My Head, Reduced Stress Without Losing My Edge, and Found Self-Help That Actually Works — A True Story</em></strong></a>&#0160;(<a data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://brainpickings.us2.list-manage1.com/track/click?u%3D13eb080d8a315477042e0d5b1%26id%3D2538ba16b5%26e%3D0505a91537&amp;source=gmail&amp;ust=1498491576361000&amp;usg=AFQjCNEAhtmJ0OpuFxpn7CrNWpb6PoQyUw" href="http://brainpickings.us2.list-manage1.com/track/click?u=13eb080d8a315477042e0d5b1&amp;id=2538ba16b5&amp;e=0505a91537" rel="noopener" target="_blank"><em>public library</em></a>).</span></p>
<p><span style="font-size: 14pt;">Complement with Wendell Berry’s beautiful poem about how to be a poet and a complete human being, which begins with a most meditative invitation:&#0160;<a data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://brainpickings.us2.list-manage.com/track/click?u%3D13eb080d8a315477042e0d5b1%26id%3D49a16ec495%26e%3D0505a91537&amp;source=gmail&amp;ust=1498491576361000&amp;usg=AFQjCNHdoNFi7G8BZMkASTbn1o79Qa-9IA" href="http://brainpickings.us2.list-manage.com/track/click?u=13eb080d8a315477042e0d5b1&amp;id=49a16ec495&amp;e=0505a91537" rel="noopener" target="_blank"><em>“Make a place to sit down. / Sit down. Be quiet.”</em></a></span></p>
<p>&#0160;</p>
<p>&#0160;</p>
</div>
		</div>
		

                        <!-- SIGNATURE -->
                        

					<script src="http://feeds.feedburner.com/~s/reckonings?i=http%3A%2F%2Fwww.reckonings.net%2Freckonings%2F2017%2F06%2Fhow-to-meditate-an-animated-guide.html" type="text/javascript"></script>
		
	</div>

	<div class="entry-footer">
			<p class="entry-footer-info">
				<span class="post-footers">Posted by <a rel="author" href="http://profile.typepad.com/john_b">John Roosevelt Boettiger</a> on Sunday, 25 June 2017</span> <span class="separator">|</span> <a class="permalink" href="http://www.reckonings.net/reckonings/2017/06/how-to-meditate-an-animated-guide.html">Permalink</a>
			</p>
		
		<!-- technorati tags -->

    


		<!-- post footer links -->

	</div>
   </div>
</div>



        
        
        <a id="comments"></a>
        <div id="tpc-comments">
        <h3 class="comments-header">Comments</h3>
<div class="comments-content">
        <div id="tpc_thread"></div>
        <div style="display:none;" id="tpc_post_title">How to Meditate: An Animated Guide</div>
        <div style="display:none;" id="tpc_post_message"><h1>&#0160;</h1>
<h1 id="h2sj4d2otm017v50db1gvohehrih766"><a data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://brainpickings.us2.list-manage1.com/track/click?u%3D13eb080d8a315477042e0d5b1%26id%3D0c5dd86df8%26e%3D0505a91537&amp;source=gmail&amp;ust=1498491576360000&amp;usg=AFQjCNE5pNF-vNUUiiW2vcNoZ5KYSmHjug" href="http://brainpickings.us2.list-manage1.com/track/click?u=13eb080d8a315477042e0d5b1&amp;id=0c5dd86df8&amp;e=0505a91537" rel="noopener" target="_blank">How to Meditate: An Animated Guide</a></h1>
<p><span style="font-size: 14pt;">[Editor&#39;s note: From my brilliant and wonderfully imaginative fellow blogger Maria Popova, on <a href="https://www.brainpickings.org/">Brain Pickings</a>]</span></p>
<div class="m_-3859672475545453109entry_content">
<p><a data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://brainpickings.us2.list-manage.com/track/click?u%3D13eb080d8a315477042e0d5b1%26id%3D4fcfea2560%26e%3D0505a91537&amp;source=gmail&amp;ust=1498491576360000&amp;usg=AFQjCNFsrRnoCjgU1tZgX_1J8ChZOgqBgw" href="http://brainpickings.us2.list-manage.com/track/click?u=13eb080d8a315477042e0d5b1&amp;id=4fcfea2560&amp;e=0505a91537" rel="noopener" target="_blank"><img align="right" class="m_-3859672475545453109cover m_-3859672475545453109with-border CToWUd" src="https://ci4.googleusercontent.com/proxy/bzORsg-VGQpKNjTHQxwu9yX9YSJBgLXrQOSoQwofsoZEkPwD7nd60-dXISx4nWpx9eRpLkxLn3D421-mK-sdkjtzypZ0DpctC1rqKf5vqNDhTaRKvHaX21VpeKip5LPjpvY8J5lS2v1kr-v475DLjW0jeP80hcEltw=s0-d-e1-ft#https://i2.wp.com/www.brainpickings.org/wp-content/uploads/2016/09/happier_harris.jpg?fit=320%2C486" /></a></p>
<p><span style="font-size: 14pt;">In his&#0160;<a data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://brainpickings.us2.list-manage1.com/track/click?u%3D13eb080d8a315477042e0d5b1%26id%3D18d09e9e7e%26e%3D0505a91537&amp;source=gmail&amp;ust=1498491576360000&amp;usg=AFQjCNGtxxpzEQ1fmqqMrZrsxEclEK4oUA" href="#h2sj4d2otm017v50db1gvohehrih766" rel="noopener" target="_blank" title="Jack Kerouac on how to meditate">poem about how to meditate</a>, penned decades before neuroscience as we know it, Jack Kerouac described meditation as the way to pump the brain’s “good glad fluid.” Half a century later, neuroscientist Sam Harris made an eloquent case for&#0160;<a data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://brainpickings.us2.list-manage.com/track/click?u%3D13eb080d8a315477042e0d5b1%26id%3Da37aad7495%26e%3D0505a91537&amp;source=gmail&amp;ust=1498491576360000&amp;usg=AFQjCNF0AWFKco-NpOfofASuDyOqQZoTxA" href="http://brainpickings.us2.list-manage.com/track/click?u=13eb080d8a315477042e0d5b1&amp;id=a37aad7495&amp;e=0505a91537" rel="noopener" target="_blank">how meditation stretches our capacity for everyday self-transcendence</a>. But meditation is somewhat like poetry — a lamentable number of many people hold a stubborn resistance to it, a resistance that&#0160;<a data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://brainpickings.us2.list-manage1.com/track/click?u%3D13eb080d8a315477042e0d5b1%26id%3Da823478400%26e%3D0505a91537&amp;source=gmail&amp;ust=1498491576361000&amp;usg=AFQjCNGWDA73_keQ1oUi7p_I35WqOs0dEw" href="http://brainpickings.us2.list-manage1.com/track/click?u=13eb080d8a315477042e0d5b1&amp;id=a823478400&amp;e=0505a91537" rel="noopener" target="_blank">“has the qualities of fear,”</a>borne out of a certain impatience with learning a new mode of being that doesn’t come easily but, when it comes, brings tremendous and transcendent satisfaction.</span></p>
<p><span style="font-size: 14pt;">This lovely primer by journalist Dan Harris in collaboration with&#0160;<a data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://brainpickings.us2.list-manage.com/track/click?u%3D13eb080d8a315477042e0d5b1%26id%3Dfd002adfe7%26e%3D0505a91537&amp;source=gmail&amp;ust=1498491576361000&amp;usg=AFQjCNFpfl--X1wn-5BEgCj379XljEdOzA" href="http://brainpickings.us2.list-manage.com/track/click?u=13eb080d8a315477042e0d5b1&amp;id=fd002adfe7&amp;e=0505a91537" rel="noopener" target="_blank">Happify</a>, animated by&#0160;<a data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://brainpickings.us2.list-manage.com/track/click?u%3D13eb080d8a315477042e0d5b1%26id%3D5c007bd1b9%26e%3D0505a91537&amp;source=gmail&amp;ust=1498491576361000&amp;usg=AFQjCNGyfE2pTXz1TFIF6dPTDgc-IUfKkQ" href="http://brainpickings.us2.list-manage.com/track/click?u=13eb080d8a315477042e0d5b1&amp;id=5c007bd1b9&amp;e=0505a91537" rel="noopener" target="_blank">Katy Davis</a>&#0160;— who previously animated Brené Brown’s wisdom on&#0160;<a data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://brainpickings.us2.list-manage.com/track/click?u%3D13eb080d8a315477042e0d5b1%26id%3Dc02b3f6d47%26e%3D0505a91537&amp;source=gmail&amp;ust=1498491576361000&amp;usg=AFQjCNGSuH7qVg6d7Zp4YeTpXxNTXpNfnQ" href="http://brainpickings.us2.list-manage.com/track/click?u=13eb080d8a315477042e0d5b1&amp;id=c02b3f6d47&amp;e=0505a91537" rel="noopener" target="_blank">vulnerability, human connection, and the difference between empathy and sympathy</a>&#0160;— explores how to overcome that self-defeating resistance and reap the enormous, far-reaching benefits of meditation:</span></p>
<p><a data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://brainpickings.us2.list-manage.com/track/click?u%3D13eb080d8a315477042e0d5b1%26id%3De03a079a37%26e%3D0505a91537&amp;source=gmail&amp;ust=1498491576361000&amp;usg=AFQjCNE7O8PwBuWgwqw5oeSB4uH797y5CA" href="http://brainpickings.us2.list-manage.com/track/click?u=13eb080d8a315477042e0d5b1&amp;id=e03a079a37&amp;e=0505a91537" rel="noopener" target="_blank"><img class="CToWUd" src="https://ci3.googleusercontent.com/proxy/GWPFTzc5mMV5ouXWEKgbUVPQakRvX7sAQQZA1ugXh7xT2bYamMHehGdijKgkDYi71za3MIyhttZSOFygsq1XymBYD9nujjKAescJru_cDHruMDIpyloB0LqkCcOhYItgNxTwBchtOCNgugHd2_d--XjV8UWu7BoAONmoDWY=s0-d-e1-ft#https://gallery.mailchimp.com/13eb080d8a315477042e0d5b1/images/9e61a99e-0a0b-45c5-a9dd-7ba44e1958c0.png" /></a></p>
<p><span style="font-size: 14pt;">Harris examines the more granular aspects of meditation and self-reflection in his book&#0160;<a data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://brainpickings.us2.list-manage.com/track/click?u%3D13eb080d8a315477042e0d5b1%26id%3D8b7fa3171d%26e%3D0505a91537&amp;source=gmail&amp;ust=1498491576361000&amp;usg=AFQjCNFg9QQmNyrsi6xxty9AEBcz_aTDTw" href="http://brainpickings.us2.list-manage.com/track/click?u=13eb080d8a315477042e0d5b1&amp;id=8b7fa3171d&amp;e=0505a91537" rel="noopener" target="_blank"><strong><em>10% Happier: How I Tamed the Voice in My Head, Reduced Stress Without Losing My Edge, and Found Self-Help That Actually Works — A True Story</em></strong></a>&#0160;(<a data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://brainpickings.us2.list-manage1.com/track/click?u%3D13eb080d8a315477042e0d5b1%26id%3D2538ba16b5%26e%3D0505a91537&amp;source=gmail&amp;ust=1498491576361000&amp;usg=AFQjCNEAhtmJ0OpuFxpn7CrNWpb6PoQyUw" href="http://brainpickings.us2.list-manage1.com/track/click?u=13eb080d8a315477042e0d5b1&amp;id=2538ba16b5&amp;e=0505a91537" rel="noopener" target="_blank"><em>public library</em></a>).</span></p>
<p><span style="font-size: 14pt;">Complement with Wendell Berry’s beautiful poem about how to be a poet and a complete human being, which begins with a most meditative invitation:&#0160;<a data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://brainpickings.us2.list-manage.com/track/click?u%3D13eb080d8a315477042e0d5b1%26id%3D49a16ec495%26e%3D0505a91537&amp;source=gmail&amp;ust=1498491576361000&amp;usg=AFQjCNHdoNFi7G8BZMkASTbn1o79Qa-9IA" href="http://brainpickings.us2.list-manage.com/track/click?u=13eb080d8a315477042e0d5b1&amp;id=49a16ec495&amp;e=0505a91537" rel="noopener" target="_blank"><em>“Make a place to sit down. / Sit down. Be quiet.”</em></a></span></p>
<p>&#0160;</p>
<p>&#0160;</p>
</div></div>
        <script type="text/javascript">
            var TPConnect = {};
                TPConnect.tpc_url = 'http://www.reckonings.net/reckonings/2017/06/how-to-meditate-an-animated-guide.html';
                TPConnect.tpc_title = document.getElementById('tpc_post_title').innerHTML;
                TPConnect.tpc_message = document.getElementById('tpc_post_message').innerHTML;
        </script>

        <script type="text/javascript" src="http://profile.typepad.com/services/embed/tpc/6a00d83455bea369e200d834f6a16269e2/embed.js?asset_id=6a00d83455bea369e201bb09a8e345970d"></script>
    <script type="text/javascript" src="http://static.typepad.com/.shared/js/profile/blogside.js"></script>
        <noscript><a href="?asset_id=6a00d83455bea369e201bb09a8e345970d">View the entire comment thread.</a>
	<p>Please enable JavaScript if you would like to comment on this blog.</p>
	</noscript>
</div>
       </div>

        
    




						</div>
					</div>
					<div id="gamma">
						<div id="gamma-inner" class="pkg">
							
<!-- sidebar1 -->





		<div class="module-archives module">
		<h2 class="module-header">Recent Posts</h2>
		<div class="module-content">
			<ul class="module-list">
				
									<li class="module-list-item"><a href="http://www.reckonings.net/reckonings/2017/06/how-to-meditate-an-animated-guide.html">How to Meditate: An Animated Guide</a></li>
					
				
									<li class="module-list-item"><a href="http://www.reckonings.net/reckonings/2017/05/christian-wiman-love-bade-me-welcome.html">Christian Wiman, "Love Bade Me Welcome"</a></li>
					
				
									<li class="module-list-item"><a href="http://www.reckonings.net/reckonings/2017/05/learning-from-camille-seamans-photographs.html">Learning from Camille Seaman's stunning photographs</a></li>
					
				
									<li class="module-list-item"><a href="http://www.reckonings.net/reckonings/2017/05/john-odonohue-irish-poet-and-philosopher-1.html">John O'Donohue, Irish poet and philosopher</a></li>
					
				
									<li class="module-list-item"><a href="http://www.reckonings.net/reckonings/2017/05/silence-and-sanctuary.html">Silence and Sanctuary</a></li>
					
				
									<li class="module-list-item"><a href="http://www.reckonings.net/reckonings/2017/05/an-elegy-for-trees.html">An Elegy for Trees</a></li>
					
				
									<li class="module-list-item"><a href="http://www.reckonings.net/reckonings/2017/05/pope-franciss-revolution-of-tenderness.html">Pope Francis's Revolution of Tenderness</a></li>
					
				
									<li class="module-list-item"><a href="http://www.reckonings.net/reckonings/2017/05/mindful-caregiving.html">Mindful Caregiving</a></li>
					
				
									<li class="module-list-item"><a href="http://www.reckonings.net/reckonings/2017/03/eagle-poem-joy-harjo.html">Eagle Poem - Joy Harjo</a></li>
					
				
									<li class="module-list-item"><a href="http://www.reckonings.net/reckonings/2017/03/dorothea-langes-migrant-mother-photographs-february-1936.html">Dorothea Lange's "Migrant Mother" photographs, February or March, 1936</a></li>
					
				
			</ul>
		</div>
	</div>





		<div class="module-archives module">
		<h2 class="module-header"><a href="http://www.reckonings.net/reckonings/archives.html">Archives</a></h2>
		<div class="module-content">
												<ul class="module-list">
				
				<li class="module-list-item"><a href="http://www.reckonings.net/reckonings/2017/06/index.html">June 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://www.reckonings.net/reckonings/2017/05/index.html">May 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://www.reckonings.net/reckonings/2017/03/index.html">March 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://www.reckonings.net/reckonings/2017/02/index.html">February 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://www.reckonings.net/reckonings/2016/12/index.html">December 2016</a></li>
				
							
				<li class="module-list-item"><a href="http://www.reckonings.net/reckonings/2016/11/index.html">November 2016</a></li>
				
							
				<li class="module-list-item"><a href="http://www.reckonings.net/reckonings/2016/10/index.html">October 2016</a></li>
				
							
				<li class="module-list-item"><a href="http://www.reckonings.net/reckonings/2016/09/index.html">September 2016</a></li>
				
							
				<li class="module-list-item"><a href="http://www.reckonings.net/reckonings/2016/08/index.html">August 2016</a></li>
				
							
				<li class="module-list-item"><a href="http://www.reckonings.net/reckonings/2016/07/index.html">July 2016</a></li>
									</ul>
									<p class="module-more"><a href="http://www.reckonings.net/reckonings/archives.html">More...</a></p>
				
				
			
		</div>
	</div>










	<div class="module-categories module">
	<h2 class="module-header"><a href="http://www.reckonings.net/reckonings/archives.html">Categories</a></h2>
	<div class="module-content">
                   <ul class="module-list">


                        <li class="module-list-item"><a href="http://www.reckonings.net/reckonings/aging/">Aging</a></li>



                        <li class="module-list-item"><a href="http://www.reckonings.net/reckonings/conflict_truth_and_reconciliation/">Conflict, Truth and Reconciliation</a></li>



                        <li class="module-list-item"><a href="http://www.reckonings.net/reckonings/natural_life/">Earth Consciousness</a></li>



                        <li class="module-list-item"><a href="http://www.reckonings.net/reckonings/education/">Education</a></li>



                        <li class="module-list-item"><a href="http://www.reckonings.net/reckonings/good-humor/">Good humor</a></li>



                        <li class="module-list-item"><a href="http://www.reckonings.net/reckonings/health/">Health</a></li>



                        <li class="module-list-item"><a href="http://www.reckonings.net/reckonings/human-development/">Human Development</a></li>



                        <li class="module-list-item"><a href="http://www.reckonings.net/reckonings/images/">Images</a></li>



                        <li class="module-list-item"><a href="http://www.reckonings.net/reckonings/intimacy/">Intimacy</a></li>



                        <li class="module-list-item"><a href="http://www.reckonings.net/reckonings/journeys/">Journeys</a></li>



                        <li class="module-list-item"><a href="http://www.reckonings.net/reckonings/letters/">Letters</a></li>



                        <li class="module-list-item"><a href="http://www.reckonings.net/reckonings/memories/">Memories</a></li>



                        <li class="module-list-item"><a href="http://www.reckonings.net/reckonings/music/">Music</a></li>



                        <li class="module-list-item"><a href="http://www.reckonings.net/reckonings/photos/">Photos</a></li>



                        <li class="module-list-item"><a href="http://www.reckonings.net/reckonings/place_and_time/">Place and Time</a></li>



                        <li class="module-list-item"><a href="http://www.reckonings.net/reckonings/poems-and-stories/">Poems and Stories</a></li>



                        <li class="module-list-item"><a href="http://www.reckonings.net/reckonings/politics/">Politics</a></li>



                        <li class="module-list-item"><a href="http://www.reckonings.net/reckonings/psyche_and_spirit/">Psyche and Spirit</a></li>



                        <li class="module-list-item"><a href="http://www.reckonings.net/reckonings/public_affairs/">Social Justice</a></li>



                        <li class="module-list-item"><a href="http://www.reckonings.net/reckonings/time/">Time</a></li>



                        <li class="module-list-item"><a href="http://www.reckonings.net/reckonings/war-and-peace/">War and Peace</a></li>



                        <li class="module-list-item"><a href="http://www.reckonings.net/reckonings/words_and_whimsy/">Words and Whimsy</a></li>
</span>
		</ul>

<a style="font-size:85%;display:none;" class="cat-more" href="http://www.reckonings.net/reckonings/archives.html">See More</a>
	</div>
</div>





<!-- lists are special -->
	<div id="search_reckonings" class="module-typelist module">
<h2 class="module-header">Search Reckonings</h2>
	<div class="typelist-plain module-content">
		<ul class="module-list">
							<li class="module-list-item"><div class="typelist-note-label">Google Search</div><div class="typelist-note"> <form method="get" action="http://www.google.com/search">
  <input type="hidden" name="ie" value="UTF-8" /> 
  <input type="hidden" name="oe" value="UTF-8" /> 
  <div style="background-color:white;">
   <a href="http://www.google.com/"><img src="http://www.google.com/logos/Logo_40wht.gif" border="0" alt="Google" /></a>
   </div>
   <input type="text" name="q" size="18" maxlength="255" value="" /><br />
   <small>
    <input type="hidden" name="domains" value="reckonings.net" />
    <input type="radio" name="sitesearch" value="" /> WWW <br />
    <input type="radio" name="sitesearch" value="reckonings.net" checked="checked" /> reckonings.net
   <br /></small>
    <input type="submit" name="btnG" value=" Google Search " /> 
 </form>
 <!-- SiteSearch Google -->
 </div></li>
			
		</ul>
	</div>
</div>



<!-- sets are special too -->
	<div class="module-galleries module">
	<h2 class="module-header"><a href="http://www.reckonings.net/photos/family_rogues_gallery/index.html">Family Gallery - my nearest and dearest</a></h2>
	<div class="typelist-thumbnailed module-content">
		<ul class="module-list">
			<li class="module-list-item"><div class="typelist-thumbnail"><a href="http://www.reckonings.net/photos/family_rogues_gallery/index.html"
    ><img src="http://www.reckonings.net/.a/6a00d83455bea369e200e54f367e7e8834-115si" alt=""
    /></a></div><div
				class="typelist-description">These are my nearest and dearest.</div></li>
		</ul>
	</div>
</div>

	<div class="module-galleries module">
	<h2 class="module-header"><a href="http://www.reckonings.net/photos/keepers/index.html">Keepers</a></h2>
	<div class="typelist-thumbnailed module-content">
		<ul class="module-list">
			<li class="module-list-item"><div class="typelist-thumbnail"><a href="http://www.reckonings.net/photos/keepers/index.html"
    ><img src="http://www.reckonings.net/.a/6a00d83455bea369e201b8d2106158970c-115si" alt="Redwood Path"
    /></a></div><div
				class="typelist-description">A few of my own photographs that, to this photographer's eye, will stand the test of time.</div></li>
		</ul>
	</div>
</div>

	<div class="module-galleries module">
	<h2 class="module-header"><a href="http://www.reckonings.net/photos/sabbath_touch/index.html">Sabbath Touch</a></h2>
	<div class="typelist-thumbnailed module-content">
		<ul class="module-list">
			<li class="module-list-item"><div class="typelist-no-description"><a href="http://www.reckonings.net/photos/sabbath_touch/index.html"
    ><img src="http://www.reckonings.net/.a/6a00d83455bea369e200e54f0a3d8a8833-75si" alt="A Jane Kenyon Poem"
    /></a></div></li>
		</ul>
	</div>
</div>



<!-- feeds are special also -->


	


	<div class="module-syndicate module">
	<div class="module-content">
	<a href="http://www.reckonings.net/reckonings/atom.xml"><i class="fa fa-rss"></i> Subscribe to this blog's feed</a>
	</div>
</div>














						</div>
					</div>
					<div id="delta">
						<div id="delta-inner" class="pkg">
							
<!-- sidebar2 -->
	<!-- about page link -->
<div class="module-about module">
	<h2 class="module-header"><a
		href="http://www.reckonings.net/about.html">About</a></h2>
</div>



	<!-- user photo -->
    <div class="module-photo module">


     


<div class="module-content">


<img src="http://www.reckonings.net/.a/6a00d83455bea369e201b8d1797dcc970c-150wi" alt="My Photo" class="img-responsive" />


</div></div>




	<div class="module-email module">
	<div class="module-content">
		<script type="text/javascript">
<!--
document.write('<a href="ma' + 'ilto:&#106;&#111;&#104;&#110;&#64;&#114;&#101;&#99;&#107;&#111;&#110;&#105;&#110;&#103;&#115;&#46;&#110;&#101;&#116;">Email Me</a>');
// -->
</script>

	</div>
</div>



<!-- lists are special -->



						</div>
					</div>
				</div>
			</div>
			


<!-- footer -->
<div id="footer">
<div class="row well"><div class="col-md-12">
	<div id="footer-inner">
		<ul class="footer-list pkg list-inline" >
			<li class="footer-list-item"><a href="http://www.reckonings.net/reckonings/">Reckonings: a journal of justice, hope and history</a></li>
			<li class="last-footer-list-item footer-list-item"><a href="http://www.typepad.com/">Powered by TypePad</a></li>
		</ul>
	</div>
</div></div>
</div>

		</div>
	</div>
	







<script type="text/javascript">
<!--
var extra_happy = Math.floor(1000000000 * Math.random());
document.write('<img src="http://www.typepad.com/t/stats?blog_id=203810&amp;user_id=272985&amp;page=' + escape(location.href) + '&amp;referrer=' + escape(document.referrer) + '&amp;i=' + extra_happy + '" width="1" height="1" alt="" style="position: absolute; top: 0; left: 0;" />');
// -->
</script>

<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1645549-1', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->


<!-- Start Quantcast tag -->
<script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>
<script type="text/javascript">_qoptions = { tags:"typepad.extended" }; _qacct="p-fcYWUmj5YbYKM"; quantserve();</script>
<noscript>
<a href="http://www.quantcast.com/p-fcYWUmj5YbYKM" target="_blank"><img src="http://pixel.quantserve.com/pixel/p-fcYWUmj5YbYKM.gif?tags=typepad.extended" style="display: none" border="0" height="1" width="1" alt="Quantcast"/></a>
</noscript>
<!-- End Quantcast tag -->

<script type="text/javascript" src="http://www.google.com/recaptcha/api/js/recaptcha_ajax.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="/.shared/js/yui/yuiloader-beta-min.js"></script>
<script type="text/javascript" src="/.shared/js/atpcomments.js?v=5"></script>

<!-- Begin comScore Tag -->
<script>
document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js'%3E%3C/script%3E"));
</script>
<script>
COMSCORE.beacon({
  c1: 2,
  c2: "6035669",
  c3: "",
  c4: "http://www.reckonings.net/reckonings/2017/06/how-to-meditate-an-animated-guide.html",
  c5: "",
  c6: "",
  c15: ""
});
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/b?c1=2&c2=6035669&c3=&c4=http%3A%2F%2Fwww.reckonings.net%2Freckonings%2F2017%2F06%2Fhow-to-meditate-an-animated-guide.html&c5=&c6=&c15=&cv=1.3&cj=1" style="display:none" width="0" height="0" alt="" />
</noscript>
<!-- End comScore Tag -->
<!-- Begin disqus Tag -->

<!-- End disqus Tag -->
</body>
</html>
<!-- ph=1 -->
