<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
        "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" id="typepad-standard" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
        <!-- head-common-individual -->
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="generator" content="http://www.typepad.com/" />
        <meta name="keywords" content="Marilynne Robinson, stories, novels, Barack Obama, narrative, storytelling, grace, fiction, Christmas" />
        <meta name="description" content="[Note from John: I've been absorbed for many years by the writing of Marilynne Robinson; absorbed and moved. I should say especially her five novels, Housekeeping (1980), Gilead (2004), Home (2008), Lila (2014), and Jack (2020). Her five collections of essays on diverse topics — The Death of Adam: Essays on Modern Thought (1998), Absence of Mind: The Dispelling of Inwardness from the Modern Myth of the Self (2010), When I Was a Child I Read Books: Essays (2012), The Givenness of Things: Essays (2015), and What Are We Doing Here? (2018) — are equally revelatory of her extraordinary mind and gifts as a writer, as are her as yet uncollected articles, essays and reviews in Harper's, The Paris Review, The New York Review of Books and other publications. Even the simple act of assembling that list astonishes me with the evidence of her consistent productivity. If I've been especially taken — that is the word — by her fiction, by the care, generosity and coherence, the grace of her novels, that certainly expresses my own deepest drawing to narrative, to storytelling as a genre that has always, as long as I can remember, been most compelling in my love..." />

    <link rel="canonical" href="https://www.reckonings.net/reckonings/2021/12/the-stories-of-marilynn-robinson.html" />




        <link rel="stylesheet" href="https://www.reckonings.net/reckonings/styles.css?v=6" type="text/css" media="screen" />
        <link rel="stylesheet" href="https://static.typepad.com/.shared/themes/common/print.css" type="text/css" media="print" />


<link rel="stylesheet" href="https://static.typepad.com/.shared/css/featherlight-gallery.css">

        <link rel="alternate" type="application/atom+xml" title="Posts on 'Reckonings: a journal of justice, hope and history' (Atom)" href="https://www.reckonings.net/reckonings/atom.xml" />
        <link rel="alternate" type="application/rss+xml" title="Posts on 'Reckonings: a journal of justice, hope and history' (RSS 1.0)" href="https://www.reckonings.net/reckonings/index.rdf" />
        <link rel="alternate" type="application/rss+xml" title="Posts on 'Reckonings: a journal of justice, hope and history' (RSS 2.0)" href="https://www.reckonings.net/reckonings/rss.xml" />
        <script type="text/javascript">
                var TPApp = {};
                TPApp.app_uri = "https://www.typepad.com/";
        </script>
        <script type="text/javascript" src="https://static.typepad.com/.shared/js/yui/yahoo-dom-event.js,/js/app/thumbnail-gallery-min.js,/js/app/flyouts-min.js"></script>

<!--- head google analytics -->
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-225723-36', 'auto', {'name': 'Typepad'}, {'allowLinker': true} );  // Separate tracker for Typepad.
ga('Typepad.require', 'linker');
ga('Typepad.linker:autoLink', ['none']);
ga('Typepad.set', 'dimension1', '6a00d83455bea369e200d834f6a16269e2');
ga('Typepad.set', 'dimension2', 'Individual');
ga('Typepad.send', 'pageview');
</script>



<meta property="og:title" content="The Stories of Marilynne Robinson" />
<meta property="og:site_name" content="Reckonings: a journal of justice, hope and history" />
<meta property="og:type" content="blog" />
<meta property="og:url" content="https://www.reckonings.net/reckonings/2021/12/the-stories-of-marilynn-robinson.html" />
<meta property="og:description" content="[Note from John: I've been absorbed for many years by the writing of Marilynne Robinson; absorbed and moved. I should say especially her five novels, Housekeeping (1980), Gilead (2004), Home (2008), Lila (2014), and Jack (2020). Her five collections of essays on diverse topics — The Death of Adam: Essays on Modern Thought (1998), Absence of Mind: The Dispelling of Inwardness from the Modern Myth of the Self (2010), When I Was a Child I Read Books: Essays (2012), The Givenness of Things: Essays (2015), and What Are We Doing Here? (2018) — are equally revelatory of her extraordinary mind and gifts as a writer, as are her as yet uncollected articles, essays and reviews in Harper's, The Paris Review, The New York Review of Books and other publications. Even the simple act of assembling that list astonishes me with the evidence of her consistent productivity. If I've been especially taken — that is the word — by her fiction, by the care, generosity and coherence, the grace of her novels, that certainly expresses my own deepest drawing to narrative, to storytelling as a genre that has always, as long as I can remember, been most compelling in my love..." />
<meta property="fb:admins" content="" />
<meta property="fb:app_id" content="55753818692" /><meta property="og:image" content="https://www.reckonings.net/.a/6a00d83455bea369e20282e13ae311200b-600wi" />



<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="">
<meta name="twitter:creator" content="">
<meta name="twitter:title" content="The Stories of Marilynne Robinson">
<meta name="twitter:description" content="[Note from John: I've been absorbed for many years by the writing of Marilynne Robinson; absorbed and moved. I should say especially her five novels, Housekeeping (1980), Gilead (2004), Home (2008), Lila (2014), and Jack (2020). Her five collections of essays on diverse topics — The Death of Adam: Essays on Modern Thought (1998), Absence of Mind: The Dispelling of Inwardness from the Modern Myth of the Self (2010), When I Was a Child I Read Books: Essays (2012), The Givenness of Things: Essays (2015), and What Are We Doing Here? (2018) — are equally revelatory of her extraordinary mind and gifts as a writer, as are her as yet uncollected articles, essays and reviews in Harper's, The Paris Review, The New York Review of Books and other publications. Even the simple act of assembling that list astonishes me with the evidence of her consistent productivity. If I've been especially taken — that is the word — by her fiction, by the care, generosity and coherence, the grace of her novels, that certainly expresses my own deepest drawing to narrative, to storytelling as a genre that has always, as long as I can remember, been most compelling in my love..."><meta name="twitter:image" content="https://www.reckonings.net/.a/6a00d83455bea369e20282e13ae311200b-600wi" />




        <link rel="alternate" type="application/atom+xml" title="Comments on 'The Stories of Marilynne Robinson' (Atom)" href="https://www.reckonings.net/reckonings/2021/12/the-stories-of-marilynn-robinson/comments/atom.xml" />
        <link rel="alternate" type="application/rss+xml" title="Comments on 'The Stories of Marilynne Robinson' (RSS 2.0)" href="https://www.reckonings.net/reckonings/2021/12/the-stories-of-marilynn-robinson/comments/rss.xml" />
        <title>Reckonings: a journal of justice, hope and history: The Stories of Marilynne Robinson</title>
        <link rel="start" href="https://www.reckonings.net/reckonings/" title="Home" />
        <link rel="prev" href="https://www.reckonings.net/reckonings/2021/12/three-poems-of-wislawa-szymborska.html?no_prefetch=1" title="Three Poems of Wislawa Szymborska" />
        <link rel="next" href="https://www.reckonings.net/reckonings/2021/12/the-greatest-danger-joanna-macy.html?no_prefetch=1" title="The Greatest Danger — Joanna Macy" />

    <script src="//code.jquery.com/jquery-1.11.2.min.js"></script>
</head>


<body class="layout-moblog2">
	
	<div id="container">
		<div id="container-inner" class="pkg">
			
			<a id="home"></a>
   

<!-- banner -->
<div id="banner">
	<div id="banner-inner" class="pkg">
		
		<h1 id="banner-header"><a href="https://www.reckonings.net/reckonings/" accesskey="1">Reckonings: a journal of justice, hope and history</a></h1>
		<h2 id="banner-description">
			"That justice can rise up, and hope and history rhyme."  -  Reflections on psyche and spirit, politics, poetry and prose
		</h2>
	</div>
</div>


<div id="nav">
	<div id="nav-inner">
		<ul class="nav-list pkg">
			<li class="nav-list-item"><a href="https://www.reckonings.net/reckonings/">Home</a></li>
			<li class="nav-list-item"><a href="https://www.reckonings.net/reckonings/archives.html">Archives</a></li>
			<li class="nav-list-item"><a href="http://profile.typepad.com/john_b">Profile</a></li>
			<li class="last-nav-list-item nav-list-item"><a href="https://www.reckonings.net/reckonings/atom.xml">Subscribe</a></li>
		</ul>
	</div>
</div>



			<div id="pagebody">
				<div id="pagebody-inner" class="pkg">
					<div id="alpha">
						<div id="alpha-inner" class="pkg">
							
<!-- photos -->
<div class="module-recent-photos module">
	<div class="module-content">
		<ul class="module-list">
							<li class="module-list-item"><a href="https://www.reckonings.net/reckonings/2021/12/the-greatest-danger-joanna-macy.html" 
					title="Joanna Macy"><img
					src="https://www.reckonings.net/.a/6a00d83455bea369e20282e13b2c7d200b-115si" 
					alt="Joanna Macy" /></a></li>
							<li class="module-list-item"><a href="https://www.reckonings.net/reckonings/2021/12/the-stories-of-marilynn-robinson.html" 
					title="Marilynne Robinson"><img
					src="https://www.reckonings.net/.a/6a00d83455bea369e20282e13ae311200b-115si" 
					alt="Marilynne Robinson" /></a></li>
							<li class="module-list-item"><a href="https://www.reckonings.net/reckonings/2021/12/three-poems-of-wislawa-szymborska.html" 
					title="Wislawa Szymborska"><img
					src="https://www.reckonings.net/.a/6a00d83455bea369e20278805cad5a200d-115si" 
					alt="Wislawa Szymborska" /></a></li>
							<li class="module-list-item"><a href="https://www.reckonings.net/reckonings/2021/11/the-fish-by-elizabeth-bishop.html" 
					title="Elizabeth Bishop"><img
					src="https://www.reckonings.net/.a/6a00d83455bea369e20278805cde73200d-115si" 
					alt="Elizabeth Bishop" /></a></li>
							<li class="module-list-item"><a href="https://www.reckonings.net/reckonings/2021/08/photos-of-jorge-luis-borges-1899-1986.html" 
					title="Borges"><img
					src="https://www.reckonings.net/.a/6a00d83455bea369e20282e11c3588200b-115si" 
					alt="Borges" /></a></li>
							<li class="module-list-item"><a href="https://www.reckonings.net/reckonings/2021/08/photos-of-jorge-luis-borges-1899-1986.html" 
					title="Jorge Luiz Borges"><img
					src="https://www.reckonings.net/.a/6a00d83455bea369e20282e11c357f200b-115si" 
					alt="Jorge Luiz Borges" /></a></li>
							<li class="module-list-item"><a href="https://www.reckonings.net/reckonings/2021/08/my-favorite-photo-of-robert-frost.html" 
					title="Robert Frost"><img
					src="https://www.reckonings.net/.a/6a00d83455bea369e2026bdeeb544c200c-115si" 
					alt="Robert Frost" /></a></li>
							<li class="module-list-item"><a href="https://www.reckonings.net/reckonings/2021/07/our-climate-change-turning-point-is-right-here-right-now.html" 
					title="Rebecca Solnit"><img
					src="https://www.reckonings.net/.a/6a00d83455bea369e2026bdee1b32c200c-115si" 
					alt="Rebecca Solnit" /></a></li>
							<li class="module-list-item"><a href="https://www.reckonings.net/reckonings/2021/07/boettiger-family-biweekly-zoom-call-today.html" 
					title=""><img
					src="https://www.reckonings.net/.a/6a00d83455bea369e20278803958a8200d-115si" 
					alt="" /></a></li>
			
		</ul>
	</div>
</div>


						</div>
					</div>
					<div id="beta">
						<div id="beta-inner" class="pkg">
							<script src="https://static.typepad.com/.shared//js/jquery/jquery-1.4.2.min.js" type="text/javascript"></script>

<!-- content nav -->
<p class="content-nav">
	<a class="content-nav-prev" href="https://www.reckonings.net/reckonings/2021/12/three-poems-of-wislawa-szymborska.html">&laquo; Three Poems of Wislawa Szymborska</a> |
	<a class="content-nav-main" href="https://www.reckonings.net/reckonings/">Main</a>
	| <a class="content-nav-next" href="https://www.reckonings.net/reckonings/2021/12/the-greatest-danger-joanna-macy.html">The Greatest Danger — Joanna Macy &raquo;</a>
</p>
<script type="text/javascript">
   $(function(){
       var query = window.location.search.substring(1);
       if( query == "pintix=1" ) {
          var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','https://static.typepad.com/.shared//js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);
       }
   });
</script>
<!-- entry -->

	<h2 class="date-header">Friday, 24 December 2021</h2>


<div class="entry-category-aging entry-category-human_rights entry-category-joy_and_grief entry-category-memories entry-category-poems_and_stories entry-category-psyche_and_spirit entry-category-social_justice entry-category-writing entry-author-john_roosevelt_boettiger entry-type-post entry" id="entry-6a00d83455bea369e2027880625379200d">
   <div class="entry-inner">
			<h3 class="entry-header">The Stories of Marilynne Robinson</h3>
	



	<div class="entry-content">
		<div class="entry-body">
			<p><strong>[Note from John: </strong><span style="font-size: 15pt;">I&#39;ve been absorbed for many years by the writing of Marilynne Robinson; absorbed and moved. I should say especially her five novels, <em>Housekeeping </em>(1980)<em>, Gilead </em>(2004)<em>, Home </em>(2008)<em>, Lila </em>(2014)<em>, and Jack </em>(2020)<em>.&#0160;</em>Her five collections of essays on diverse topics — <em>The Death of Adam: Essays on Modern Thought</em>&#0160;(1998),&#0160;<em>Absence of Mind: The Dispelling of Inwardness from the Modern Myth of the Self</em>&#0160;(2010),&#0160;<em>When I Was a Child I Read Books: Essays</em>&#0160;(2012),&#0160;<em>The Givenness of Things: Essays</em>&#0160;(2015), and&#0160;<em>What Are We Doing Here?</em> (2018) — are equally revelatory of her extraordinary mind and gifts as a writer, as are her as yet uncollected articles, essays and reviews in <em>Harper&#39;s, The Paris Review, The New York Review of Books</em> and other publications.&#0160;</span></p>
<p><span style="font-size: 15pt;"><br /><a class="asset-img-link" href="https://www.reckonings.net/.a/6a00d83455bea369e20282e13ae311200b-popup" onclick="window.open( this.href, &#39;_blank&#39;, &#39;width=640,height=480,scrollbars=no,resizable=no,toolbar=no,directories=no,location=no,menubar=no,status=no,left=0,top=0&#39; ); return false" style="float: left;"><img alt="Marilynne Robinson" class="asset  asset-image at-xid-6a00d83455bea369e20282e13ae311200b img-responsive" src="https://www.reckonings.net/.a/6a00d83455bea369e20282e13ae311200b-500wi" style="margin: 0px 5px 5px 0px;" title="Marilynne Robinson" /></a>Even the simple act of assembling that list astonishes me with the evidence of her consistent productivity. If I&#39;ve been especially taken — that is the word — by her fiction, by the care, generosity and coherence, the <em>grace</em> of her novels, that certainly expresses my own deepest drawing to narrative, to storytelling as a genre that has always, as long as I can remember, been most compelling in my love of reading, going back into my childhood and the vivid memory of being read to by my mother&#39;s father and mother. For virtually my whole life I have treasured my grandfather&#39;s copy of Charles Dickens&#39;s <em>A Christmas Carol, </em>carefully annotated in pencil by his marking of those passages he would read to us, his grandchildren, and those he well-judged would be more likely to tax our patience. I&#39;ve done just the same in the communities of which I&#39;ve been a grateful member in more recent years, with Dylan Thomas&#39;s <em>A Child&#39;s Christmas in Wales.</em></span></p>
<p><span style="font-size: 15pt;">Stories have probably been sung as often as told, thereby adding a village, tribal or cultural <em>collective&#0160;</em>expression and significance to their character. At a summer camp for young boys I can still remember, 70 or more years later, lines of our songs, some of which gave voice, around the campfire, to a shared identity. Schmaltz, perhaps, but in that time and day resonant with meaning. We were together:</span></p>
<p><em><span style="font-size: 15pt;">Up in the mountains far and free,</span></em></p>
<p><em><span style="font-size: 15pt;">Where the pines tower to the stars,</span></em></p>
<p><em><span style="font-size: 15pt;">There is a camp of husky, manly boys,</span></em></p>
<p><em><span style="font-size: 15pt;">And it&#39;s most beyond belief,</span></em></p>
<p><em><span style="font-size: 15pt;">How they come to attention when they hark</span></em></p>
<p><em><span style="font-size: 15pt;">To the words of the Heap Big Chief.</span></em></p>
<p>But returning to the impact of Marilynne Robinson&#39;s novels, I might best characterize it by my reading and contemplation of the friendship that developed and flourished between her and Barak Obama. He first read her work after she had already won the Pulitzer Prize for <em>Gilead</em> in 2005. He was still a junior senator from Illinois, and read&#0160;<em>Gilead </em>during his campaign for the Presidency. He wrote later retrospectively of who and what he had found (I draw here upon a passage from a longer <em>New Yorker&#0160;</em>article reprinted below):</p>
<p>&quot;He thought he would learn more about Iowa [Robinson had taught at the Iowa Writer&#39;s Workshop and the University of Iowa her whole adult life, as well as — on shorter occasions — at many other colleges and universities], but he was moved to learn more about America. In Robinson, Obama found a writer who loves this country as much as he does, and in the same way: both see a profound beauty in the ongoing, collective effort to become a more perfect union. &#39;There’s something old-fashioned about Marilynne,&#39; Obama says, describing Robinson as &#39;unashamed to reach for big themes and big questions—about how we give our lives purpose, and how we deal with death and what it means to be redeemed from the mistakes and flaws of our lives. There’s a fundamental compassion and a deep humanity rather than cynicism about people that runs contrary to what a lot of our art these days reflects.... &quot;</p>
<p>In 2015....&quot;President Obama delivered the eulogy for Clementa Pinckney, a state legislator from South Carolina who was murdered, along with eight others, by a white supremacist while attending a Bible study at the Mother Emanuel African Methodist Episcopal Church in Charleston. Robinson and Obama had begun a correspondence, and in his eulogy the President quoted one of the novelist’s letters to him, as he spoke of calling, even in a time of extremity and anguish, on “that reservoir of goodness, beyond and of another kind, that we are able to do each other in the ordinary course of things.” That was, you will recall, the occasion on which he sang &quot;Amazing Grace.&quot;</p>
<p>&quot;A few months later, Robinson and Obama met for a public conversation at the Iowa State Library, in Des Moines. Although she taught for more than thirty years, Robinson does not have much of an interrogative mode; she learns by reading and observation, in both cases through sustained acts of attention rather than overt inquisition. And so their planned conversation turned into the President interviewing the novelist; the questioner-in-chief listened as Robinson spoke about fear, faith, public education, and what she regards as the necessary features of a functioning democracy and a good life. In return, she almost willfully refused to ask him anything—trusting, as she always does, that if someone, even the President, has anything to say he will say it.&quot;</p>
<p>In November 2015,&#0160;<em><a href="https://en.wikipedia.org/wiki/The_New_York_Review_of_Books" title="The New York Review of Books">The New York Review of Books</a></em>&#0160;published a two-part conversation between Obama and Robinson, covering topics in American history and the role of faith in society.<sup class="reference" id="cite_ref-29"></sup></p>
<p>Time now for me to offer readers of&#0160;<em>Reckonings&#0160;</em>a wonderful account of Robinson&#39;s novels, written in&#0160;<em>The New Yorker&#0160;</em>in the print edition of October 5, 2020.<strong>]</strong></p>
<p>&#0160;</p>
<p style="text-align: center;"><span style="font-size: 36pt;">Marilynne Robinson’s Essential American Stories</span></p>
<p style="text-align: center;">The author of <em><strong>Housekeeping</strong></em>, <em><strong>Gilead</strong></em>, and <em><strong>Jack</strong></em> looks to history not just for the origins of America’s ailments but for their remedy, too.</p>
<p style="text-align: center;"><br />By Casey Cep<br />September 25, 2020<br /><em>The New Yorker</em></p>
<p style="text-align: left;"><br />It is the only one left. A hundred years ago, Robert Frost bought a ninety-acre farm near South Shaftsbury, Vermont; it came with an old stone house and a pair of barns, but he also wanted an orchard, so he planted hundreds of apple trees. Time and wind and winter storms have had their way with them, and today only one remains.</p>
<p><br />Earlier this summer, Marilynne Robinson followed a path through the fallow field that used to be Frost’s orchard, then looked for a long time at the last of his plantings. She does not generally like visiting the houses of writers gone from this world. “They feel like mausoleums,” she says. “I prefer to think of my favorite writers off somewhere writing.” Because of the pandemic, though, it had been months since she had left her summer house, by a lake in Saratoga Springs, so she was open to an adventure. She ambled around the farmhouse and its grounds, looking at Frost’s books and through his windows, studying his barns, recalling her grandfather’s flower gardens while photographing the poet’s, and admiring a bronze statue of Frost before posing obligingly beside it.</p>
<p><br />But it was the apple tree that seemed particularly charged in Robinson’s presence. More trunk than tree, barren except for a single branch with a few withered attempts at fruit, its shadow was barely longer than hers. As a writer, Robinson is a direct descendant of Frost, carrying on his tradition of careful, democratic observations of this country’s landscapes and its people, perpetually keeping one eye on the eternal and the other on the everyday. As a Calvinist, she has spent a lot of her life thinking about apple trees.</p>
<p><br />This one seemed very far from Eden, but Robinson is accustomed to tending gardens that others have forsaken. She has devoted her life to reconsidering figures whom history has seen fit to forget or malign and recovering ideas long misinterpreted or neglected. Her writing is best understood as a grand project of restoration, aesthetic as well as political, which she has undertaken in the past four decades in six works of nonfiction and five novels, including a new one this fall. Jack is the fourth novel in Robinson’s Gilead series, an intergenerational saga of race, religion, family, and forgiveness centered on a small Iowa town. But it is not accurate to call it a sequel or a prequel. Rather, this book and the others — <em>Gilead</em>, <em>Home</em>, and <em>Lila</em>— are more like the Gospels, telling the same story four ways.</p>
<p><br />Although Robinson began her career by writing a book she believed was unpublishable, and has persisted in writing books she believes are unfashionable, she has earned the Pulitzer Prize and the National Humanities Medal, the praise of Presidents and archbishops, and an audience as devoted to her work as mystics are to visions. At seventy-six, she is still trying to convince the rest of us that her habit of looking backward isn’t retrograde but radical, and that this country’s history, so often seen now as the source of our discontents, contains their remedy, too.</p>
<p><br />Last fall, at the end of a day spent working on <em>Jack</em>, Robinson sat down for an improvised dinner at her home in Iowa City, where she has lived for three decades and where she taught at the Iowa Writers’ Workshop until she retired, four years ago. She considered the day a success because she had perfected a single sentence. “I feel that everything has to be structurally integral, and that, if I write even one sentence that does not feel right, it’s a flawed structure,” she says. Robinson has converted her dining room into something like a rare-books library, its long table covered in enormous seventeenth-century volumes of John Foxe’s Actes and Monuments, and the cushions and blankets that protect them, so she had arranged small dishes of crackers and cheese and assorted tarts in the kitchen. The result seemed like something out of a Louisa May Alcott novel, she observed. Then she clarified that it actually was out of an Alcott novel — An Old-Fashioned Girl, which features an unconventional meal in a sculptor’s studio, a scene Robinson has always cherished for its depiction of the freedom of the artistic life.<br />Robinson read Alcott as a child, the way many American girls do; she also read Moby-Dick, at age nine. Born during the Second World War, she was brought up in the Idaho Panhandle, where her family had lived for four generations. Just about the only thing that wasn’t rationed at the time was books, and Melville’s unruly opus was one of her favorites: an endless font for the vocabulary lists she liked to compile, and a metaphysical primer for making sense of the world. When she wrote her first novel, decades later, her nickname for the manuscript was “Moby-Jane,” and the conversation between it and Melville is obvious from the opening sentence: “My name is Ruth.”</p>
<p><br />That book’s actual title is <em>Housekeeping</em>, which, Robinson points out, might just as easily have been the title of Thoreau’s <em>Walden</em>, another influence. Like <em>Walden, Housekeeping</em> is concerned with how the self stands in relation to society. Ruth and her younger sister, Lucille, have been abandoned by their mother and left at their family’s homestead, where they are raised by a series of female relatives—first their grandmother, then two great-aunts, and finally their mother’s eccentric sister, Sylvie. Lucille follows the path of respectability, apprenticing herself to her home-economics teacher, while Ruth ventures farther and farther into the wilderness around and within her.</p>
<p><br />What Melville did with a whaling ship and an ocean, Robinson does with a family home and a lake. “We both drowned a lot of people,” she says, laughing. With her serene gravitas, Robinson can seem somewhat like a benevolent mountain, but her sense of humor is quick and abundant. <em>Housekeeping</em> is an epic made from the domestic, a depiction of childhood that takes seriously the strangeness of being a sentient creature in the world. Robinson shared the novel with a writer friend, who found it remarkable and sent it along to his agent, Ellen Levine. Levine read the manuscript on a dreary day at a dreary hotel while accompanying her husband to a medical conference and found that it changed the weather. “It was just transporting,” she says. “The language and the feeling of it was haunting and beautiful.” She has represented Robinson for more than forty years.</p>
<p><br />As much as she loved the book, Levine warned Robinson that she was not sure anyone would publish it; when Farrar, Straus &amp; Giroux decided to do so, the publisher warned them that it might attract very little in the way of readers or reviews. Robinson’s editor thought some revisions might help, but she agreed to only two changes: striking a passage about a lumberyard deemed too lyrical, and changing a dog’s name from Hitler to Brutus. When <em>Housekeeping</em> came out, in 1981, Doris Lessing declared that “every sentence is a delight” and Walker Percy called its prose “as sharp and clear as light and air and water.” Anatole Broyard, in his review for the <em>Times</em>, wrote, “Here’s a first novel that sounds as if the author has been treasuring it up all her life, waiting for it to form itself. It’s as if, in writing it, she broke through the ordinary human condition with all its dissatisfactions and achieved a kind of transfiguration.”</p>
<p><br />Broyard was right about the patience that had gone into the book’s composition. Robinson had been gathering ideas and metaphors for her novel for more than a dozen years, collecting them on loose-leaf paper and in spiral notebooks that she squirrelled away in the drawer of a sideboard. <em>Housekeeping</em> is not autobiographical, but writing it required summoning her Western roots, calling forth a place where she had not lived in nearly two decades. “I would close the shutters,” she says, “and sit in this very dark room and try to remember.”</p>
<p><br />Robinson is once again sitting in darkness recalling her childhood; the windows in her kitchen have long since gone black, but she has not yet turned on a light. “I’m a sort of twilight person,” she says, getting up to make coffee before settling back into conversation. She spent much of her childhood in the town of Sandpoint, in the shadow of the Bitterroot, Cabinet, and Selkirk Mountains, on the banks of Lake Pend Oreille, where her uncle drowned in a sailing accident before she was born. In Housekeeping, that lake appears as Fingerbone, which has claimed the girls’ mother in a suicide and their grandfather in one of literature’s most memorable train wrecks: “The disaster took place midway through a moonless night. The train, which was black and sleek and elegant, and was called the Fireball, had pulled more than halfway across the bridge when the engine nosed over toward the lake and then the rest of the train slid after it into the water like a weasel sliding off a rock.”</p>
<p><br />The tallest building in Sandpoint was a grain elevator, and, historically, the half of Robinson’s family who weren’t ranchers were farmers. Her father, John, worked in the lumber industry, first as a logger—Robinson remembers him smelling of pitch and sawdust—then as a field representative, moving his family all around Idaho, and briefly to the East Coast, before settling in Coeur d’Alene, where Robinson graduated from high school. Her mother, Ellen, was a formal and exacting homemaker. Robinson’s brother, David, two years older, decided early that he was going to become a painter and declared that she should be a poet. He told her once that God is a sphere whose center is everywhere but whose circumference is nowhere, a sentence she never forgot, partly because it reflected her own experience of holiness and partly because it demonstrated something of increasing interest to her: how to capture the ineffable in language.</p>
<p><br />Robinson was a pious child, but her parents, who were Presbyterians, did not go to church often. What services she did attend she mostly spent pushing the coins for her offering into the tips of her white gloves to give herself toad fingers. But she recalls feeling God’s presence everywhere: in the pooled creeks where tender new trees rose up from drowned logs; in the curious basalt columns that seemed like ancient temples; and in the lake, nearly fifty miles long and almost twelve hundred feet deep, cold and dark, like mystery itself. The Idaho of her childhood was a strikingly quiet place, its people reticent, its landscapes romantic; beauty was a given no matter which direction you looked.<br />When Robinson was not quite twelve, she and her family were in an automobile accident. Another driver crossed the center line, totalling their car, injuring both of her parents, breaking her brother’s leg, and leaving her with a concussion. All four of them were hospitalized. The crash was so traumatic that Robinson does not drive, creating a rare dependency in someone who is otherwise almost entirely self-sufficient. Already in childhood she was comfortable with solitude, even with loneliness; her needs, including her need for other people, were remarkably limited. One of Robinson’s schoolteachers told her that “one must make one’s mind a good companion, because you live with it every minute of your life,” advice that she either took to heart or never required.</p>
<p><br />At eighteen, Robinson followed David, a senior at Brown, to Rhode Island, enrolling at the university’s sister school, Pembroke College. It was the early sixties, and she found herself ideologically adrift: too serious-minded for the countercultures embraced by some of her peers, and unmoved by the Freudian theories espoused by some of her professors and the behavioralism advanced by others. She and David took long, meandering walks around Providence, undeterred by rain or snow, ruining their hats and shoes, discussing aesthetics and ethics. When David graduated, he went to Yale for a doctorate in art history, and, once Robinson had mastered the train schedule, they continued their walks in New Haven.</p>
<p><br />Robinson still likes to walk while thinking and talking. One day, strolling through the stately oak savanna of Rochester Cemetery, in one of Iowa’s last remaining patches of native prairie, she narrates the ecology of the area and some of its human history, pointing out the generations of headstones hidden among a tiny sea of hills. She is formidably erudite but punctuates her speech with the surprisingly sweet refrain “you know?” The answer is almost always no—no, we do not know much about the Albigensians or the Waldensians, have nothing to say about the migratory habits of pelicans, had no idea that the first English translator of Philipp Melanchthon’s systematics was an African-American philosopher named Charles Leander Hill, have not read Marlowe’s translations of Ovid, have read the first volume of Calvin’s “Institutes” but, alas, not all of the second. But “you know?” is less a question than an assurance, part of why Robinson was a beloved teacher: there is a lot we do not already know, but no limit to what we could learn, and no reason to underestimate one another.</p>
<p><br />In other ways, too, Robinson is a patient guide. A stop in Stone City, named for the area’s many limestone quarries, near where Grant Wood painted, is followed by one at Anamosa State Penitentiary, which prisoners built from the limestone, and where Robinson recounts her own experiences teaching and meeting with the incarcerated. Next is a visit to the Herbert Hoover National Historic Site, where, before entering, she lingers in the parking lot to discuss the miracles in the Synoptic Gospels, and, upon exiting, returns to the same topic, which leads her to a distinction she draws between the religious imaginations of Gerard Manley Hopkins and Emily Dickinson.</p>
<p><br />Robinson’s own religious imagination took shape during her sophomore year of college, when a philosophy professor assigned Jonathan Edwards’s <em>The Great Christian Doctrine of Original Sin Defended</em>. The treatise contains a footnote that changed her life; in it, Edwards observes that although moonlight seems permanent, its brightness is renewed continuously. Believers often say that God meets them where they are and speaks to them in voices they can understand, so perhaps it is fitting that Robinson found her own revelation in a seldom read yet much maligned two-hundred-year-old book. An eighteenth-century evangelist articulated what she had always felt: that existence is miraculous, that at any moment the luminousness of the world could be revoked but is instead sustained.</p>
<p><br />Another truth revealed itself in that encounter: that history is not always a fair judge of character. Edwards had been reduced in the popular imagination to the censorious preacher of a single sermon, but the man who once called us “sinners in the hands of an angry God” spent a lifetime pointing out that we are creatures in the embrace of a tender and generous one, too. Likewise, Robinson came to see Edwards’s fellow Puritans not as finger-wagging prudes but as radical political reformers who preached, even if they did not always live up to, a social ethic with strict expectations around charity—a tradition of Christian liberalism and economic justice rarely acknowledged today.</p>
<p><br />Robinson thought about going into the ministry, but when she did not get a scholarship for seminary she returned to the West, for graduate studies in English at the University of Washington, where she wrote a dissertation on “Henry VI, Part II.” (Characteristically, she was drawn to one of Shakespeare’s least-known and least-loved plays.) While there, Robinson married another student, whom she met in a seminar on the literature of the American South, and their first son was born not long afterward. When her husband got a job as a professor at the University of Massachusetts at Amherst, in 1970, the family moved from Seattle to the Pioneer Valley, where their second son was born. The marriage ended two decades later; she does not speak of the divorce, or of the man to whom she was married. But she loves to talk about motherhood and her children, and she describes bringing them up as the most sustained act of attention she could imagine. “When you watch a child grow, it is pure consciousness coming into being,” she says. “It’s beautiful, complex, and inexhaustible. You learn so much about the mind, how language develops and memory works.”</p>
<p>Robinson says that she “aspired to mythic status as a mother,” although the mothers of mythology are a mixed bunch, and her own mother was a source of some consternation. Both of her parents were very conservative, and the gap between their politics and hers grew over time. Robinson’s relationship with her mother was interesting, but not easy. Her mother prized respectability above all, and for a while Robinson seemed to strive for that standard. She recalls winter mornings in Massachusetts when she got up early to bake, so that the house smelled of fresh bread when the boys awoke, and summer afternoons when they gathered gooseberries from the back yard to make pies, and hours spent tending the flower gardens that adorned their white clapboard house on a maple-shaded road. But Robinson had an outlet for her ambition that her mother never did: around the edges of all that domestic activity, she was turning herself into a novelist.</p>
<p>“I don’t ever remember her writing,” Robinson’s younger son, Joseph, says, “but I do remember playing with my brother a lot, so it must have been happening then, while we played, or maybe while we slept. It was this other life she had, because when we were children, and she was home with us, she interacted with us all the time—down on the floor with us, in the yard with us. Whatever she is doing, my mother is not distracted.”</p>
<p><br />Robinson felt that she and her brother grew close because of the isolation of their childhood; wanting the same for her own children, she took them to Brittany for a year, in 1978, while she and her husband taught at the Université de Haute Bretagne. “We were the only Americans—it was really something,” her older son, James, recalled. “We went to this rural school, and people made such a big deal about us.” Because of a higher-education strike, Robinson had plenty of time to work on <em>Housekeeping</em>. “I was probably the only person in France thinking of Idaho,” she says.</p>
<p><br />The experiment abroad was so successful that the family did it again in 1983, when both parents taught at the University of Kent. By then, <em>Housekeeping</em> had been out in the world for two years; another twenty-one would pass before Robinson published her second novel. But she never stopped writing, and it was while living in Canterbury that she found the subject for her next book—an exposé inspired by daily news coverage of nuclear pollution from a plant on the northwest coast of England called Sellafield.</p>
<p><br />“It’s my most important book,” Robinson says of <em>Mother Country: Britain, the Welfare State and Nuclear Pollution.</em> “If I had to choose, and I could only publish one book, ‘Mother Country’ would be it.” This is a surprising preference, since many of Robinson’s readers have never heard of it. “I was clipping these articles, reading about plutonium and cancer rates,” Robinson recalls. “Everyone seemed to know what was going on, but no one seemed to be doing anything about it. So when we came back to America I didn’t even really unpack, I just started writing about it.”</p>
<p>Although her journalism up to that point included little more than a few columns and a profile of John Cheever for her college newspaper, Robinson quickly wrote a magazine article, which Levine placed with Harper’s in early 1985. Farrar, Straus &amp; Giroux then commissioned a book on the subject, in which Robinson drastically scaled up her argument. The latter half of Mother Country is an expansion of the article, an account of the nuclear program at Sellafield and its literal and figurative fallout—including an indictment of environmental activists with Greenpeace UK and Friends of the Earth, who Robinson felt were complicit in covering up the extent of the catastrophe. The first half is something else entirely: a thoroughgoing and thoroughly scathing political and social history of modern England.</p>
<p><br />As Robinson saw it, the roots of the Sellafield crisis lay in failures of political economy and moral reasoning which went back to the sixteenth century and the beginnings of the Poor Laws. While the developed world grandstanded about the superiority of its scientists and its social order, she alleged, one of its leading nations was poisoning its own people for profit. “My attack will seem ill-tempered and eccentric, a veering toward anarchy, the unsettling emergence of lady novelist as petroleuse,” she wrote. “I am angry to the depths of my soul that the earth has been so injured.”</p>
<p><br />The reviews were mixed. Some critics challenged her conclusions and the facts on which she had based them, while others seemed affronted that an American would presume to criticize the nuclear program of any other country and by the claim that Britain’s political foundations were so compromised. Although the book was a finalist for the National Book Award in the United States, Greenpeace UK sued Robinson for libel, and, when she refused to remove the passages in question, the book was banned in Britain.</p>
<p><br />For Robinson, the book’s reception was evidence of the very cultural hubris she had diagnosed, and only confirmed her sense that the economic interests of the ruling few routinely inflict tragedy on everyone else, with nuclear pollution being simply the most recent and potentially most disastrous iteration. The state had failed its citizens, advocacy groups had failed the public, and an entire civilization had cosseted itself in a deluded sense of its own rectitude. Only the individual conscience could be trusted, she concluded, and moral courage would often place individuals at odds with society.</p>
<p><br />So far, at least, <em>Mother Country</em> has not joined the ranks of <em>Silent Spring</em> or <em>The Other America</em>. But, if the book did not change the world, it did change the course of Robinson’s career. After its publication, she began writing long, tendentious essays about the things she thought were worth thinking about: “Puritans and Prigs,” “Decline,” “Slander,” “The Tyranny of Petty Coercion.” Robinson has published five essay collections, four of them in the past ten years. Like <em>Mother Country</em>, the essays bear a trace of the high-school debater who could leave other students trembling: Robinson does not suffer fools, or foes, or sometimes, it must be said, friends. Even those who admire her can leave an argument feeling a little singed.</p>
<p><br /><em>Mother Country</em> also helped determine the future of Robinson’s fiction. After the Sellafield lawsuit, she sought solace in historical examples of people whose moral clarity was disregarded by their contemporaries. She read about Dietrich Bonhoeffer and the Confessing Church in Nazi Germany, then turned her attention to the life and work of abolitionists in the United States. The year after Mother Country was published, Robinson accepted the job in Iowa, and, once in the Midwest, began exploring a constellation of colleges those abolitionists had built, among them Grinnell, Oberlin, Carleton, and Knox. Many of these institutions were integrated by race or gender or both—an egalitarianism so radical that a century later it took federal courts and the National Guard to enforce it elsewhere—and Robinson wondered what had happened to the visionary impulses behind them. The Second Great Awakening began as a broad movement for social and moral reform and spread across the entire frontier, only to be snuffed out after a single generation and misremembered today as nothing but an outburst of cultish religious enthusiasm.</p>
<p><br />What puzzled Robinson was not the moral clarity of the abolitionists but how the communities they established could so quickly abandon their ideological origins. This was Jonathan Edwards all over again: historical figures, flawed because they are human but full of promise for the same reason, who are maligned, underestimated, or forgotten. We often say that those who do not remember the past are condemned to repeat it, but that suggests that all we can learn from history is its errors and its failures. Robinson believes this to be a dangerously incomplete understanding, one that distorts our sense of the present and limits the possibilities of the future by overstating our own wisdom and overlooking the visionaries of earlier generations. “It is important to be serious and accurate about history,” she says. “It seems to me much of what is said today is shallow and empty and false. I believe in the origins of things, reading primary texts themselves—reading the things many people pretend to have read, or don’t even think need to be read because we all supposedly know what they say.”</p>
<p><br />This conviction was evident in Robinson’s seminars at the Iowa Writers’ Workshop, and remains so today in her lectures around the world. She has assigned Calvin and Edwards when teaching Melville, read all of Sidney in order to talk about Shakespeare’s sonnets, and constructed her critiques of modern scientism from close readings of Darwin, Nietzsche, and Freud. She pursues the same project at her Congregational church, where she advocates for the reading of texts like John Winthrop’s <em>A Model of Christian Charity</em> while also calling for more outreach to immigrants and multilingual carols for children.</p>
<p><br />Robinson has been a member of her church for almost as long as she’s lived in Iowa. She can regularly be found arranging the flowers in the sanctuary, socializing during coffee hour, and bowing her head during the Prayers of the People. Occasionally, she has preached exegetically rich sermons on, among other things, economics, scriptural language, and grace. Those sermons are sometimes disarmingly personal. “I have never been much good at the things most people do,” she confesses in one of them, before describing the single day she spent as a waitress—a spectacular failure, in which she spilled soup on a customer and was banished to the kitchen, where an older waitress, taking pity on her, tried to give her that day’s tips. Robinson likens the waitress’s offer to the widow’s mite in the Gospels: “a gift made freely, in contempt of circumstance.” Yet she felt that she could not accept it, and struggles still with the question of whether she should have done so. She credits the waitress with teaching her that generosity is “a casting off of the constraints of prudence and self-interest.” In that respect, she notes, it “is so like an art that I think it may actually be the impulse behind art.”</p>
<p><br />Robinson is a gifted preacher, and when, after two decades, she finally started writing another novel, it was because she had begun to hear the voice of a Congregationalist minister. He was an old man, and she sensed that he was writing something at his desk while a young child played at his feet. This turned out to be the Reverend John Ames, drafting a letter to his son, a miracle from a late-in-life marriage—so late that he fears his heart condition will kill him before he can teach the boy so much as the Ten Commandments or their family’s history. “It came easily, like he was telling me the story, and all I had to do was listen,” she recalls, pointing to a grassy bank beside the Iowa River not far from her old office, where, eighteen months after she first heard the reverend’s voice, the novel’s final pages came together. A plain patch of riverbank, near one of the university’s footbridges, it is akin to many of the places Robinson conjures in her work: simple yet rendered beautiful by our attention. “I don’t mean that I was ever seized, or that what I experienced was a vision,” she says, “but I felt engaged by the character—his voice, his mind. I liked listening to him. He was such good company that I missed him when I had finished writing.”</p>
<p><br />That book, <em>Gilead</em>, which was published in 2004, definitively established Robinson as one of the world’s greatest living novelists. Her nonfiction had taken on the thunderous tones of a prophet, but in her fiction she found the range of the psalmist, sometimes gentle, sometimes wild, and always full of empathy and wonder. “I have a bicameral mind,” she says, explaining that her lectures and essays are a way of “aerating” ideas that often originate in agitation or outrage, whereas the novels are a different exercise entirely. The essays are the most explicit expression of her ideas, the novels the most elegant. “With any piece of fiction, any work of literature, the assumption is that a human life matters,” Robinson says. For her, this is a theological commitment, a reflection of her belief in the Imago Dei: the value of each of us, inclusive of our faults. “That is why I love my characters. I can only write about characters I love.”</p>
<p><br /><em>Gilead</em> is sometimes mistaken for nothing more than a plainspoken novel about good-hearted religious people in a small Midwestern town. But in reality it is the morally demanding result of Robinson’s encounter with the abolitionists. She modelled the eponymous town of Gilead on the real town of Tabor, Iowa, which was founded by clergymen who created a college and maintained a stop on the Underground Railroad. The narrator’s grandfather, also a Reverend John Ames, was a radical abolitionist who went west to the Kansas Territory from Maine in the decades before the Civil War. At the time, that territory was the site of violent clashes between Border Ruffians, who wanted slavery to be legal there after statehood, and Free-Staters, who wanted to outlaw it; somewhere between fifty and two hundred people died in the conflict, which became known as Bleeding Kansas. After his stint there, the first John Ames settled in Iowa, where he preached with a pistol in his belt, wore shirts bloodied from battle, gave John Brown sanctuary in his church, and served as a chaplain in the Union Army. His son, the second Reverend John Ames, was a pacifist who rejected his father’s zealotry, recoiling from the violence of the First World War and quarrelling with his father over Christian ethics.</p>
<p><br />Something always comes between fathers and sons, but what divides these two has divided all of Christendom: whether to turn our swords into plowshares or take them up in a just war. Asked one Fourth of July to speak during the town celebration, the elder Ames makes the case for the latter path: “When I was a young man the Lord came to me and put His hand just here on my right shoulder. I can feel it still. And He spoke to me, very clearly. The words went right through me. He says, Free the captive.” Others heard the same call, he continues, and they answered it courageously, often at their own peril. “General Grant once called Iowa the shining star of radicalism,” he says. “But what is left here in Iowa? What is left here in Gilead? Dust. Dust and ashes.”</p>
<p><br />It is from the third Reverend John Ames, inheritor of both visions of the Christian life, that we learn the fate of his grandfather. Around the same time as that scorching and sorrowful oration, a Black church in town was burned, forcing out the last of Gilead’s Black citizens; heartbroken, the “wild-haired, one-eyed, scrawny old fellow with a crooked beard, like a paintbrush left to dry with lacquer in it,” returned to Kansas and died there alone.</p>
<p><br />That would be plot enough, a recounting of three generations of the Ames family, but for Robinson it is only prologue. “Love is holy,” the third Ames tells his young son, “because it is like grace—the worthiness of its object is never really what matters.” This conviction, which Robinson shares, is tested in the pastor not by his father or grandfather but by his godson, Jack, a ne’er-do-well who has spent his life vexing his own father, a Presbyterian minister named John Boughton, who is Ames’s best friend. Boughton has eight children, but Jack is his prodigal son, and the two pastors have spent much of their friendship puzzling over him. So inexplicable is the boy’s character—a youthful tendency to lie, more serious transgressions in adulthood—that Ames contemplates the possibility that he botched Jack’s baptism. This one troubled soul, so beloved by both men, makes them revise their theologies constantly, for what kind of Heaven would accept the likes of Jack? Yet how could it be Heaven for the Boughtons if Jack wasn’t there?</p>
<p><br />“So many people tell me about their Jack, about how they love someone who is difficult or who has done some awful thing,” Robinson says. She is walking across the Sutliff Bridge over the Cedar River, midway through a tour illustrating where the Iowa of her life meets the Iowa of her imagination. She pauses to listen to the wind whistling through the trusses, noting how much it sounds like a musical instrument, before returning to the subject of prodigals. “I believe the parable is about grace, not forgiveness,” she says. In the Gospel of Luke, “the father loves his son and embraces him right away, not after any kind of exchange or apology. I don’t think that is forgiveness—that is grace.”</p>
<p><br />But Jack has not only come home for a blessing; he has brought judgment, too. For almost all of Gilead, we trust the temperate Reverend Ames, especially when it comes to the status of Jack’s soul. In the final few pages, though, we see how easily self-righteousness can cloud anyone’s vision: Jack, whose full name is John Ames Boughton, turns out to be the closest thing to a true inheritor of the moral clarity of the original John Ames. Gilead is set in the nineteen-fifties, in the early days of what Robinson calls the Third Great Awakening—the civil-rights movement. Unbeknownst to anyone in Gilead, or to readers until the final pages, Jack has fallen in love with and married a Black woman, and he returns home alone to see whether the town will receive his interracial family. Although the anti-miscegenation laws that were passed when Iowa was a territory were not adopted when it became a state, it is unclear, in the novel as in life, whether its star might still shine, as Grant says, or if the first Reverend Ames was right, and all that radicalism has turned to dust and ashes.</p>
<p><br />In 2005, <em>Gilead</em> won the Pulitzer Prize. A few years later, Barack Obama, then the junior senator from Illinois, read it during his first campaign for the Presidency. He thought he would learn more about Iowa, but he was moved to learn more about America. In Robinson, Obama found a writer who loves this country as much as he does, and in the same way: both see a profound beauty in the ongoing, collective effort to become a more perfect union. “There’s something old-fashioned about Marilynne,” Obama says, describing Robinson as “unashamed to reach for big themes and big questions—about how we give our lives purpose, and how we deal with death and what it means to be redeemed from the mistakes and flaws of our lives. There’s a fundamental compassion and a deep humanity rather than cynicism about people that runs contrary to what a lot of our art these days reflects.”</p>
<p><br />The year Obama was elected, Robinson published another novel, <em>Home</em>, which retold the story of “Gilead” from the perspective of Glory, one of Jack’s sisters—and, in doing so, demonstrated how little we sometimes know about the sufferings and tribulations of even those closest to us. It was with <em>Home</em> that the scope of Robinson’s Gilead series began to emerge—the way it shared not just the metaphysics of Frost and Melville but also the intergenerational geography of Faulkner’s Yoknapatawpha County. Six years later, Robinson published another novel, <em>Lila</em>, which goes back in time to introduce Ames’s wife, a child of the Dust Bowl whose life has been marked by extreme privation. Lila is the mirror image of Jack: someone with every reason to be bad who instead is inexplicably good. She meets her future husband when she walks into his church, and in their first conversation confides, “I just been wondering lately why things happen the way they do.” He replies, “I’ve been wondering about that more or less my whole life.” There are thirty-five years and an unimaginable gulf of education and opportunity between them, but the Reverend Ames falls in love. Like all the Gilead novels, <em>Lila</em> is almost shockingly beautiful, tender where it is a love story, and bracing when it raises the existential questions that consume its protagonists.</p>
<p><br />A year after <em>Lila</em> was published, President Obama delivered the eulogy for Clementa Pinckney, a state legislator from South Carolina who was murdered, along with eight others, by a white supremacist while attending a Bible study at the Mother Emanuel African Methodist Episcopal Church in Charleston. Robinson and Obama had begun a correspondence, and in the eulogy the President quoted one of the novelist’s letters to him, as he spoke of calling, even in a time of extremity and anguish, on “that reservoir of goodness, beyond, and of another kind, that we are able to do each other in the ordinary course of things.”</p>
<p><br />A few months later, Robinson and Obama met for a public conversation at the Iowa State Library, in Des Moines. Although she taught for more than thirty years, Robinson does not have much of an interrogative mode; she learns by reading and observation, in both cases through sustained acts of attention rather than overt inquisition. And so their planned conversation turned into the President interviewing the novelist; the questioner-in-chief listened as Robinson spoke about fear, faith, public education, and what she regards as the necessary features of a functioning democracy and a good life. In return, she almost willfully refused to ask him anything—trusting, as she always does, that if someone, even the President, has anything to say he will say it.</p>
<p><br />Over time, Robinson has become linked to Obama the way Whitman is tied to Lincoln and Kennedy is to Frost. “Marilynne’s politics are reflective of a view that I share,” Obama says, “that the ideals and the values of America at their best promise the capacity for us to live together despite our differences, and that those values and ideals are not discredited by our failures to live up to them. It just means that we’ve got to work harder.” Both look to the past and see not only evil and tragedy but also a North Star: the “self-evident” truth that all of us are created equal and endowed by our creator with inalienable rights. “It is likely that we will constantly fall short of these ideals and these values, and yet it is still worthwhile to try to live up to them. Marilynne’s faith and my own says we’re sinners and we’re mortal and confused and afraid and clumsy and we hurt people, but that doesn’t mean that we can’t try to do better.” Both, Obama says, “take seriously the project of trying to live right, and that’s true for individuals and that’s true for the country.”</p>
<p><br />Robinson’s most recent essay, published in <em>The New York Review of Books</em> in June, was titled “What Kind of Country Do We Want?” The title of her most recent collection is <em>What Are We Doing Here?</em> For someone not inclined to ask questions, those sharp queries reflect an urgency that Robinson feels more and more. “I am too old to mince words,” she writes in the preface to the book; the author is now the same age John Ames was when he began writing a letter to his son. Robinson fainted last fall in church, but the cause turned out to be a common thyroid condition, easily treated. “Nothing to worry about,” she said, one evening this summer, in the darkening silence at her house in Saratoga Springs. For all her concerns about the world, Robinson is seldom concerned about herself. “I am not an anxious person,” she says, “about death or anything else.”</p>
<p><br />Robinson started <em>Jack</em> in Iowa but finished it in Saratoga Springs, which is also where her children and their families gather for Christmas. James, a computer programmer, lives in Iowa City with his wife, while Joseph, a museum director, has settled in California with his family after a spell in Queens, where Robinson moved briefly to help out after her first grandchild was born. Photographs of family decorate both of her houses, and her granddaughter’s smiling face provides the background on her phone. “There is something wonderful about the family, about the way the institution perpetuates itself,” she says. “I did not expect that, but I look at my grandchildren, and I think, how wonderful. And then, one day, one of the children calls and he is baking a rhubarb pie like we did when they were young and like my mother did, and I think, that is it, the generations.”</p>
<p><br />Robinson still talks regularly with David, her brother, who fulfilled his own childhood prophecy of becoming a painter. Retired from the faculty of the University of Virginia, where he spent two decades producing a seven-hundred-page comparative history of world art, he lives with his family in Charlottesville and paints bright, complex still-lifes. He also paints the occasional portrait, including one of his little sister, made not long after she finished <em>Housekeeping</em>, in which she looks like a cross between Isabel Archer and Whistler’s Mother.</p>
<p><br />Still, despite her closeness with her family, Robinson has long led a strikingly autonomous life. “There was teaching, and there are deadlines for talks or things, but mostly I have control of my time, and what I do with it is keep to myself,” she says. “I am grateful for my life, for my time. I read and think. I have been privileged to do almost exclusively what I want.” She wakes up with a couple of cups of coffee, reads at least one and usually two newspapers, and then settles into writing, often while listening to music. (The soundtrack for Housekeeping was Bessie Smith; Jack was written with a contemporary-gospel station playing in the background.) She generally writes her fiction by hand in spiral notebooks and her nonfiction on her laptop. She can go weeks without opening the mail, and, if she likes a movie, she may see it four times. Before the coronavirus, her only regular socializing was her weekly church service (lately on Vimeo), though a few very close friends managed to draw her out, usually at their invitation and sometimes at their insistence. Two of her friends from Iowa City have a long-standing Scrabble game with Robinson that she loses gracefully, despite her knack for playing unexpected words like “eft”—which, “you know?” is a juvenile newt. Ellen Levine recalled taking Robinson to the races in Saratoga Springs, where they bet on horses based only on their names and spent their serendipitous if modest winnings on ice cream. Another day, they picked blackberries, which they carried by making little baskets out of their T-shirts. “I remember Marilynne saying what we were doing was ‘cousinish’—what a perfect word.”</p>
<p><br />The pandemic prevented visits from family and friends this spring, which gave Robinson more time to finish <em>Jack</em>. She is now working on a lecture for the seven-hundredth anniversary of Dante’s death, a sermon for the four-hundredth anniversary of the first worship service at Plymouth, a book about Shakespeare, a book about the Old Testament, and a collection of essays on Christology. She does not yet know if there will be another novel in the Gilead series. Robinson has closely followed the protests occasioned by the murder of George Floyd, and has been heartened by them, because, she says, they “reveal the actual authority in this country: the people.” She has been concerned for a long time that we have turned against the Third Great Awakening—that we have been nurturing our fears and starving our virtues, neglecting the poor, abusing the vulnerable, and failing not only the generations that will come after us but also those that came before.</p>
<p><br />All these concerns are written into <em>Jack</em>, though the book’s immediate origins are much like those of <em>Gilead</em>. “I heard these two people walking around in the dark,” Robinson says. “I heard them talking in this sort of otherworldly environment, and they were talking freely in the way that people do when they are killing time.” The voices turned out to belong to Jack Boughton and his future wife, Della Miles. They were wandering through a graveyard in St. Louis, falling in love as they talked about perception, predestination, angels, Emily Post, “Hamlet,” Deuteronomy, and doomsday. In frequently subtle ways, the three earlier novels all revolved around Boughton’s prodigal son; now, finally, here was Jack’s own story. “I always knew that Jack was the loneliest man in the world,” Robinson says, as night fills the floor-to-ceiling windows of her home, the lake barely visible now except where boat lights blink in the distance. The next day, visiting the Robert Frost Stone House Museum, she recites a bit of one of the poet’s sonnets, which she uses in the book to explicate Jack’s troubled soul: “I have been one acquainted with the night / I have walked out in rain—and back in rain.”</p>
<p><br />But not even Jack can stay lonely forever. In this new novel, his darkness is lit by Della, the daughter of a Methodist minister, who has left her family in Tennessee to take a teaching job in Missouri, at the first Black high school west of the Mississippi River. In that same sonnet, Frost refers to “one luminary clock against the sky” which “proclaimed the time was neither wrong nor right,” and poor Jack is caught in a love neither entirely impossible nor entirely possible in his place and time. Interracial marriage is still illegal in St. Louis, and Della’s parents are followers of Marcus Garvey. No one in the Miles family is heartened by the appearance of a wayward white atheist in Della’s life.</p>
<p><br />Della, too, knows the danger she is in—whether walking down the street with her lover, eating with him in public, or entering his boarding house. And that is without even considering the troubles brought specifically by Jack, who trails trouble everywhere. “I have never heard of a white man who got so little good out of being a white man,” Della says. Newly released from prison—for once, he has been convicted of a crime he didn’t commit—Jack has resolved not only to stay sober but to accomplish something even harder: to do no harm.</p>
<p><br />Robinson observes a distinction between an author who knows about his characters—which is to say, who knows what they say and what they do—and an author who can “feel reality on a set of nerves somehow not quite his own.” Her own such gift was already obvious, perhaps most of all in her rendering of Lila Ames, but it has become even more impressive with Jack, whose shame and fear of hope we feel for ourselves, and whose prodigality, at times baffling in the earlier books, is now ours to experience from the inside. Acutely aware of his own failings, Jack wants to warn Della off, and so he describes himself to her as the incarnation of his father’s worst fears. That man of God, he says, “was uneasy with the thought that there might be dark certainty in the universe somewhere, sentence passed, doom sealed, and a soul at his very dinner table lost irretrievably before it had even stopped outgrowing its shoes.” Were you that bad, Della wonders? Yes, Jack tells her—and yet there is nothing to be done after that night in the cemetery, when, like Shakespearean lovers, their fates are sealed.</p>
<p><br />One of the many beauties of <em>Jack</em> is the way that it aligns our sympathies so fully with its terribly difficult protagonist by presenting him as both Robinson and Della see him. “Once in a lifetime,” Della tells Jack, “you look at a stranger and you see a soul, a glorious presence out of place in the world. And if you love God, every choice is made for you. There is no turning away. You’ve seen the mystery—you’ve seen what life is about. What it’s for. And a soul has no earthly qualities, no history among the things of this world, no guilt or injury or failure. No more than a flame would have. There is nothing to be said about it except that it is a holy human soul. And it is a miracle when you recognize it.”</p>
<p><br /><strong>This is Robinson’s entire cosmology: the world is self-evidently miraculous, but only rarely do we pay it the attention it deserves.</strong> Robinson calls her style of writing cosmic realism, a patient chronicling of the astonishing nature of existence. Her attentiveness to creation at every level is what makes her fiction so convincing: she sees everything, including us. “I believe that all literature is acknowledgment,” she says. “Literature says this is what sadness feels like and this is what holiness feels like, and people feel acknowledged in what they already feel.”</p>
<p><br />The final scene of <em>Jack</em> is set in one of the most famously contested spaces of the civil-rights movement. In the hands of a lesser novelist it would seem unconvincing or contrived, but in Robinson’s hands it is revelatory. Jack and Della are together yet necessarily apart, seated on a segregated bus. They have decided against their families and in favor of each other, and Della is pregnant with their child, who everyone worries will have a more difficult life than either of his parents. We know from <em>Gilead</em> that, in eight years, Jack will find the courage to return home to Iowa, after a two-decade absence, and will appeal to his namesake for help convincing his father and the rest of the town to accept his wife and son. And we know that there will be another twinned generation of these two families, in the form of two boys named Robbie: Robert Ames, the son of the elderly John Ames, and Robert Boughton Miles, Jack and Della’s little boy. But, for now, Robinson leaves the lovers in motion, in the middle of their own lives, in the middle of history.</p>
<p><br />It is in this moment that we realize that Marilynne Robinson’s grand restoration project includes one of the oldest but most misunderstood stories we tell about ourselves. Like Adam and Eve, Jack and Della are banished, but they are banished together, and that is enough of a miracle that Jack reconsiders what he has always thought about Genesis: that the fallenness it describes is his lot in life, and our lot in the universe. Too often, he now thinks, we attend to only “half of the primal catastrophe,” focussing on what was lost in the garden while forgetting what was gained. But, Robinson insists, “guilt and grace met together,” for in eating from the tree of knowledge we did not only learn about evil. We also learned about goodness. ♦</p>
		</div>
		

                        <!-- SIGNATURE -->
                        

					<script src="https://feeds.feedburner.com/~s/reckonings?i=https%3A%2F%2Fwww.reckonings.net%2Freckonings%2F2021%2F12%2Fthe-stories-of-marilynn-robinson.html" type="text/javascript"></script>
		
	</div>

	<div class="entry-footer">
			<p class="entry-footer-info">
				<span class="post-footers">Posted by <a rel="author" href="https://profile.typepad.com/john_b">John Roosevelt Boettiger</a> on Friday, 24 December 2021</span> <span class="separator">|</span> <a class="permalink" href="https://www.reckonings.net/reckonings/2021/12/the-stories-of-marilynn-robinson.html">Permalink</a>
			</p>
		
		<!-- technorati tags -->

    
    <p class="entry-footer-tags font-entryfooter">
        Tags:
        Barack Obama, Christmas, fiction, grace, Marilynne Robinson, narrative, novels, stories, storytelling
    </p>
    


		<!-- post footer links -->

	</div>
   </div>
</div>



        
        
        <a id="comments"></a>
        <div id="tpc-comments">
        <h3 class="comments-header">Comments</h3>
<div class="comments-content">
        <div id="tpc_thread"></div>
        <div style="display:none;" id="tpc_post_title">The Stories of Marilynne Robinson</div>
        <div style="display:none;" id="tpc_post_message"><p><strong>[Note from John: </strong><span style="font-size: 15pt;">I&#39;ve been absorbed for many years by the writing of Marilynne Robinson; absorbed and moved. I should say especially her five novels, <em>Housekeeping </em>(1980)<em>, Gilead </em>(2004)<em>, Home </em>(2008)<em>, Lila </em>(2014)<em>, and Jack </em>(2020)<em>.&#0160;</em>Her five collections of essays on diverse topics — <em>The Death of Adam: Essays on Modern Thought</em>&#0160;(1998),&#0160;<em>Absence of Mind: The Dispelling of Inwardness from the Modern Myth of the Self</em>&#0160;(2010),&#0160;<em>When I Was a Child I Read Books: Essays</em>&#0160;(2012),&#0160;<em>The Givenness of Things: Essays</em>&#0160;(2015), and&#0160;<em>What Are We Doing Here?</em> (2018) — are equally revelatory of her extraordinary mind and gifts as a writer, as are her as yet uncollected articles, essays and reviews in <em>Harper&#39;s, The Paris Review, The New York Review of Books</em> and other publications.&#0160;</span></p>
<p><span style="font-size: 15pt;"><br /><a class="asset-img-link" href="https://www.reckonings.net/.a/6a00d83455bea369e20282e13ae311200b-popup" onclick="window.open( this.href, &#39;_blank&#39;, &#39;width=640,height=480,scrollbars=no,resizable=no,toolbar=no,directories=no,location=no,menubar=no,status=no,left=0,top=0&#39; ); return false" style="float: left;"><img alt="Marilynne Robinson" class="asset  asset-image at-xid-6a00d83455bea369e20282e13ae311200b img-responsive" src="https://www.reckonings.net/.a/6a00d83455bea369e20282e13ae311200b-500wi" style="margin: 0px 5px 5px 0px;" title="Marilynne Robinson" /></a>Even the simple act of assembling that list astonishes me with the evidence of her consistent productivity. If I&#39;ve been especially taken — that is the word — by her fiction, by the care, generosity and coherence, the <em>grace</em> of her novels, that certainly expresses my own deepest drawing to narrative, to storytelling as a genre that has always, as long as I can remember, been most compelling in my love of reading, going back into my childhood and the vivid memory of being read to by my mother&#39;s father and mother. For virtually my whole life I have treasured my grandfather&#39;s copy of Charles Dickens&#39;s <em>A Christmas Carol, </em>carefully annotated in pencil by his marking of those passages he would read to us, his grandchildren, and those he well-judged would be more likely to tax our patience. I&#39;ve done just the same in the communities of which I&#39;ve been a grateful member in more recent years, with Dylan Thomas&#39;s <em>A Child&#39;s Christmas in Wales.</em></span></p>
<p><span style="font-size: 15pt;">Stories have probably been sung as often as told, thereby adding a village, tribal or cultural <em>collective&#0160;</em>expression and significance to their character. At a summer camp for young boys I can still remember, 70 or more years later, lines of our songs, some of which gave voice, around the campfire, to a shared identity. Schmaltz, perhaps, but in that time and day resonant with meaning. We were together:</span></p>
<p><em><span style="font-size: 15pt;">Up in the mountains far and free,</span></em></p>
<p><em><span style="font-size: 15pt;">Where the pines tower to the stars,</span></em></p>
<p><em><span style="font-size: 15pt;">There is a camp of husky, manly boys,</span></em></p>
<p><em><span style="font-size: 15pt;">And it&#39;s most beyond belief,</span></em></p>
<p><em><span style="font-size: 15pt;">How they come to attention when they hark</span></em></p>
<p><em><span style="font-size: 15pt;">To the words of the Heap Big Chief.</span></em></p>
<p>But returning to the impact of Marilynne Robinson&#39;s novels, I might best characterize it by my reading and contemplation of the friendship that developed and flourished between her and Barak Obama. He first read her work after she had already won the Pulitzer Prize for <em>Gilead</em> in 2005. He was still a junior senator from Illinois, and read&#0160;<em>Gilead </em>during his campaign for the Presidency. He wrote later retrospectively of who and what he had found (I draw here upon a passage from a longer <em>New Yorker&#0160;</em>article reprinted below):</p>
<p>&quot;He thought he would learn more about Iowa [Robinson had taught at the Iowa Writer&#39;s Workshop and the University of Iowa her whole adult life, as well as — on shorter occasions — at many other colleges and universities], but he was moved to learn more about America. In Robinson, Obama found a writer who loves this country as much as he does, and in the same way: both see a profound beauty in the ongoing, collective effort to become a more perfect union. &#39;There’s something old-fashioned about Marilynne,&#39; Obama says, describing Robinson as &#39;unashamed to reach for big themes and big questions—about how we give our lives purpose, and how we deal with death and what it means to be redeemed from the mistakes and flaws of our lives. There’s a fundamental compassion and a deep humanity rather than cynicism about people that runs contrary to what a lot of our art these days reflects.... &quot;</p>
<p>In 2015....&quot;President Obama delivered the eulogy for Clementa Pinckney, a state legislator from South Carolina who was murdered, along with eight others, by a white supremacist while attending a Bible study at the Mother Emanuel African Methodist Episcopal Church in Charleston. Robinson and Obama had begun a correspondence, and in his eulogy the President quoted one of the novelist’s letters to him, as he spoke of calling, even in a time of extremity and anguish, on “that reservoir of goodness, beyond and of another kind, that we are able to do each other in the ordinary course of things.” That was, you will recall, the occasion on which he sang &quot;Amazing Grace.&quot;</p>
<p>&quot;A few months later, Robinson and Obama met for a public conversation at the Iowa State Library, in Des Moines. Although she taught for more than thirty years, Robinson does not have much of an interrogative mode; she learns by reading and observation, in both cases through sustained acts of attention rather than overt inquisition. And so their planned conversation turned into the President interviewing the novelist; the questioner-in-chief listened as Robinson spoke about fear, faith, public education, and what she regards as the necessary features of a functioning democracy and a good life. In return, she almost willfully refused to ask him anything—trusting, as she always does, that if someone, even the President, has anything to say he will say it.&quot;</p>
<p>In November 2015,&#0160;<em><a href="https://en.wikipedia.org/wiki/The_New_York_Review_of_Books" title="The New York Review of Books">The New York Review of Books</a></em>&#0160;published a two-part conversation between Obama and Robinson, covering topics in American history and the role of faith in society.<sup class="reference" id="cite_ref-29"></sup></p>
<p>Time now for me to offer readers of&#0160;<em>Reckonings&#0160;</em>a wonderful account of Robinson&#39;s novels, written in&#0160;<em>The New Yorker&#0160;</em>in the print edition of October 5, 2020.<strong>]</strong></p>
<p>&#0160;</p>
<p style="text-align: center;"><span style="font-size: 36pt;">Marilynne Robinson’s Essential American Stories</span></p>
<p style="text-align: center;">The author of <em><strong>Housekeeping</strong></em>, <em><strong>Gilead</strong></em>, and <em><strong>Jack</strong></em> looks to history not just for the origins of America’s ailments but for their remedy, too.</p>
<p style="text-align: center;"><br />By Casey Cep<br />September 25, 2020<br /><em>The New Yorker</em></p>
<p style="text-align: left;"><br />It is the only one left. A hundred years ago, Robert Frost bought a ninety-acre farm near South Shaftsbury, Vermont; it came with an old stone house and a pair of barns, but he also wanted an orchard, so he planted hundreds of apple trees. Time and wind and winter storms have had their way with them, and today only one remains.</p>
<p><br />Earlier this summer, Marilynne Robinson followed a path through the fallow field that used to be Frost’s orchard, then looked for a long time at the last of his plantings. She does not generally like visiting the houses of writers gone from this world. “They feel like mausoleums,” she says. “I prefer to think of my favorite writers off somewhere writing.” Because of the pandemic, though, it had been months since she had left her summer house, by a lake in Saratoga Springs, so she was open to an adventure. She ambled around the farmhouse and its grounds, looking at Frost’s books and through his windows, studying his barns, recalling her grandfather’s flower gardens while photographing the poet’s, and admiring a bronze statue of Frost before posing obligingly beside it.</p>
<p><br />But it was the apple tree that seemed particularly charged in Robinson’s presence. More trunk than tree, barren except for a single branch with a few withered attempts at fruit, its shadow was barely longer than hers. As a writer, Robinson is a direct descendant of Frost, carrying on his tradition of careful, democratic observations of this country’s landscapes and its people, perpetually keeping one eye on the eternal and the other on the everyday. As a Calvinist, she has spent a lot of her life thinking about apple trees.</p>
<p><br />This one seemed very far from Eden, but Robinson is accustomed to tending gardens that others have forsaken. She has devoted her life to reconsidering figures whom history has seen fit to forget or malign and recovering ideas long misinterpreted or neglected. Her writing is best understood as a grand project of restoration, aesthetic as well as political, which she has undertaken in the past four decades in six works of nonfiction and five novels, including a new one this fall. Jack is the fourth novel in Robinson’s Gilead series, an intergenerational saga of race, religion, family, and forgiveness centered on a small Iowa town. But it is not accurate to call it a sequel or a prequel. Rather, this book and the others — <em>Gilead</em>, <em>Home</em>, and <em>Lila</em>— are more like the Gospels, telling the same story four ways.</p>
<p><br />Although Robinson began her career by writing a book she believed was unpublishable, and has persisted in writing books she believes are unfashionable, she has earned the Pulitzer Prize and the National Humanities Medal, the praise of Presidents and archbishops, and an audience as devoted to her work as mystics are to visions. At seventy-six, she is still trying to convince the rest of us that her habit of looking backward isn’t retrograde but radical, and that this country’s history, so often seen now as the source of our discontents, contains their remedy, too.</p>
<p><br />Last fall, at the end of a day spent working on <em>Jack</em>, Robinson sat down for an improvised dinner at her home in Iowa City, where she has lived for three decades and where she taught at the Iowa Writers’ Workshop until she retired, four years ago. She considered the day a success because she had perfected a single sentence. “I feel that everything has to be structurally integral, and that, if I write even one sentence that does not feel right, it’s a flawed structure,” she says. Robinson has converted her dining room into something like a rare-books library, its long table covered in enormous seventeenth-century volumes of John Foxe’s Actes and Monuments, and the cushions and blankets that protect them, so she had arranged small dishes of crackers and cheese and assorted tarts in the kitchen. The result seemed like something out of a Louisa May Alcott novel, she observed. Then she clarified that it actually was out of an Alcott novel — An Old-Fashioned Girl, which features an unconventional meal in a sculptor’s studio, a scene Robinson has always cherished for its depiction of the freedom of the artistic life.<br />Robinson read Alcott as a child, the way many American girls do; she also read Moby-Dick, at age nine. Born during the Second World War, she was brought up in the Idaho Panhandle, where her family had lived for four generations. Just about the only thing that wasn’t rationed at the time was books, and Melville’s unruly opus was one of her favorites: an endless font for the vocabulary lists she liked to compile, and a metaphysical primer for making sense of the world. When she wrote her first novel, decades later, her nickname for the manuscript was “Moby-Jane,” and the conversation between it and Melville is obvious from the opening sentence: “My name is Ruth.”</p>
<p><br />That book’s actual title is <em>Housekeeping</em>, which, Robinson points out, might just as easily have been the title of Thoreau’s <em>Walden</em>, another influence. Like <em>Walden, Housekeeping</em> is concerned with how the self stands in relation to society. Ruth and her younger sister, Lucille, have been abandoned by their mother and left at their family’s homestead, where they are raised by a series of female relatives—first their grandmother, then two great-aunts, and finally their mother’s eccentric sister, Sylvie. Lucille follows the path of respectability, apprenticing herself to her home-economics teacher, while Ruth ventures farther and farther into the wilderness around and within her.</p>
<p><br />What Melville did with a whaling ship and an ocean, Robinson does with a family home and a lake. “We both drowned a lot of people,” she says, laughing. With her serene gravitas, Robinson can seem somewhat like a benevolent mountain, but her sense of humor is quick and abundant. <em>Housekeeping</em> is an epic made from the domestic, a depiction of childhood that takes seriously the strangeness of being a sentient creature in the world. Robinson shared the novel with a writer friend, who found it remarkable and sent it along to his agent, Ellen Levine. Levine read the manuscript on a dreary day at a dreary hotel while accompanying her husband to a medical conference and found that it changed the weather. “It was just transporting,” she says. “The language and the feeling of it was haunting and beautiful.” She has represented Robinson for more than forty years.</p>
<p><br />As much as she loved the book, Levine warned Robinson that she was not sure anyone would publish it; when Farrar, Straus &amp; Giroux decided to do so, the publisher warned them that it might attract very little in the way of readers or reviews. Robinson’s editor thought some revisions might help, but she agreed to only two changes: striking a passage about a lumberyard deemed too lyrical, and changing a dog’s name from Hitler to Brutus. When <em>Housekeeping</em> came out, in 1981, Doris Lessing declared that “every sentence is a delight” and Walker Percy called its prose “as sharp and clear as light and air and water.” Anatole Broyard, in his review for the <em>Times</em>, wrote, “Here’s a first novel that sounds as if the author has been treasuring it up all her life, waiting for it to form itself. It’s as if, in writing it, she broke through the ordinary human condition with all its dissatisfactions and achieved a kind of transfiguration.”</p>
<p><br />Broyard was right about the patience that had gone into the book’s composition. Robinson had been gathering ideas and metaphors for her novel for more than a dozen years, collecting them on loose-leaf paper and in spiral notebooks that she squirrelled away in the drawer of a sideboard. <em>Housekeeping</em> is not autobiographical, but writing it required summoning her Western roots, calling forth a place where she had not lived in nearly two decades. “I would close the shutters,” she says, “and sit in this very dark room and try to remember.”</p>
<p><br />Robinson is once again sitting in darkness recalling her childhood; the windows in her kitchen have long since gone black, but she has not yet turned on a light. “I’m a sort of twilight person,” she says, getting up to make coffee before settling back into conversation. She spent much of her childhood in the town of Sandpoint, in the shadow of the Bitterroot, Cabinet, and Selkirk Mountains, on the banks of Lake Pend Oreille, where her uncle drowned in a sailing accident before she was born. In Housekeeping, that lake appears as Fingerbone, which has claimed the girls’ mother in a suicide and their grandfather in one of literature’s most memorable train wrecks: “The disaster took place midway through a moonless night. The train, which was black and sleek and elegant, and was called the Fireball, had pulled more than halfway across the bridge when the engine nosed over toward the lake and then the rest of the train slid after it into the water like a weasel sliding off a rock.”</p>
<p><br />The tallest building in Sandpoint was a grain elevator, and, historically, the half of Robinson’s family who weren’t ranchers were farmers. Her father, John, worked in the lumber industry, first as a logger—Robinson remembers him smelling of pitch and sawdust—then as a field representative, moving his family all around Idaho, and briefly to the East Coast, before settling in Coeur d’Alene, where Robinson graduated from high school. Her mother, Ellen, was a formal and exacting homemaker. Robinson’s brother, David, two years older, decided early that he was going to become a painter and declared that she should be a poet. He told her once that God is a sphere whose center is everywhere but whose circumference is nowhere, a sentence she never forgot, partly because it reflected her own experience of holiness and partly because it demonstrated something of increasing interest to her: how to capture the ineffable in language.</p>
<p><br />Robinson was a pious child, but her parents, who were Presbyterians, did not go to church often. What services she did attend she mostly spent pushing the coins for her offering into the tips of her white gloves to give herself toad fingers. But she recalls feeling God’s presence everywhere: in the pooled creeks where tender new trees rose up from drowned logs; in the curious basalt columns that seemed like ancient temples; and in the lake, nearly fifty miles long and almost twelve hundred feet deep, cold and dark, like mystery itself. The Idaho of her childhood was a strikingly quiet place, its people reticent, its landscapes romantic; beauty was a given no matter which direction you looked.<br />When Robinson was not quite twelve, she and her family were in an automobile accident. Another driver crossed the center line, totalling their car, injuring both of her parents, breaking her brother’s leg, and leaving her with a concussion. All four of them were hospitalized. The crash was so traumatic that Robinson does not drive, creating a rare dependency in someone who is otherwise almost entirely self-sufficient. Already in childhood she was comfortable with solitude, even with loneliness; her needs, including her need for other people, were remarkably limited. One of Robinson’s schoolteachers told her that “one must make one’s mind a good companion, because you live with it every minute of your life,” advice that she either took to heart or never required.</p>
<p><br />At eighteen, Robinson followed David, a senior at Brown, to Rhode Island, enrolling at the university’s sister school, Pembroke College. It was the early sixties, and she found herself ideologically adrift: too serious-minded for the countercultures embraced by some of her peers, and unmoved by the Freudian theories espoused by some of her professors and the behavioralism advanced by others. She and David took long, meandering walks around Providence, undeterred by rain or snow, ruining their hats and shoes, discussing aesthetics and ethics. When David graduated, he went to Yale for a doctorate in art history, and, once Robinson had mastered the train schedule, they continued their walks in New Haven.</p>
<p><br />Robinson still likes to walk while thinking and talking. One day, strolling through the stately oak savanna of Rochester Cemetery, in one of Iowa’s last remaining patches of native prairie, she narrates the ecology of the area and some of its human history, pointing out the generations of headstones hidden among a tiny sea of hills. She is formidably erudite but punctuates her speech with the surprisingly sweet refrain “you know?” The answer is almost always no—no, we do not know much about the Albigensians or the Waldensians, have nothing to say about the migratory habits of pelicans, had no idea that the first English translator of Philipp Melanchthon’s systematics was an African-American philosopher named Charles Leander Hill, have not read Marlowe’s translations of Ovid, have read the first volume of Calvin’s “Institutes” but, alas, not all of the second. But “you know?” is less a question than an assurance, part of why Robinson was a beloved teacher: there is a lot we do not already know, but no limit to what we could learn, and no reason to underestimate one another.</p>
<p><br />In other ways, too, Robinson is a patient guide. A stop in Stone City, named for the area’s many limestone quarries, near where Grant Wood painted, is followed by one at Anamosa State Penitentiary, which prisoners built from the limestone, and where Robinson recounts her own experiences teaching and meeting with the incarcerated. Next is a visit to the Herbert Hoover National Historic Site, where, before entering, she lingers in the parking lot to discuss the miracles in the Synoptic Gospels, and, upon exiting, returns to the same topic, which leads her to a distinction she draws between the religious imaginations of Gerard Manley Hopkins and Emily Dickinson.</p>
<p><br />Robinson’s own religious imagination took shape during her sophomore year of college, when a philosophy professor assigned Jonathan Edwards’s <em>The Great Christian Doctrine of Original Sin Defended</em>. The treatise contains a footnote that changed her life; in it, Edwards observes that although moonlight seems permanent, its brightness is renewed continuously. Believers often say that God meets them where they are and speaks to them in voices they can understand, so perhaps it is fitting that Robinson found her own revelation in a seldom read yet much maligned two-hundred-year-old book. An eighteenth-century evangelist articulated what she had always felt: that existence is miraculous, that at any moment the luminousness of the world could be revoked but is instead sustained.</p>
<p><br />Another truth revealed itself in that encounter: that history is not always a fair judge of character. Edwards had been reduced in the popular imagination to the censorious preacher of a single sermon, but the man who once called us “sinners in the hands of an angry God” spent a lifetime pointing out that we are creatures in the embrace of a tender and generous one, too. Likewise, Robinson came to see Edwards’s fellow Puritans not as finger-wagging prudes but as radical political reformers who preached, even if they did not always live up to, a social ethic with strict expectations around charity—a tradition of Christian liberalism and economic justice rarely acknowledged today.</p>
<p><br />Robinson thought about going into the ministry, but when she did not get a scholarship for seminary she returned to the West, for graduate studies in English at the University of Washington, where she wrote a dissertation on “Henry VI, Part II.” (Characteristically, she was drawn to one of Shakespeare’s least-known and least-loved plays.) While there, Robinson married another student, whom she met in a seminar on the literature of the American South, and their first son was born not long afterward. When her husband got a job as a professor at the University of Massachusetts at Amherst, in 1970, the family moved from Seattle to the Pioneer Valley, where their second son was born. The marriage ended two decades later; she does not speak of the divorce, or of the man to whom she was married. But she loves to talk about motherhood and her children, and she describes bringing them up as the most sustained act of attention she could imagine. “When you watch a child grow, it is pure consciousness coming into being,” she says. “It’s beautiful, complex, and inexhaustible. You learn so much about the mind, how language develops and memory works.”</p>
<p>Robinson says that she “aspired to mythic status as a mother,” although the mothers of mythology are a mixed bunch, and her own mother was a source of some consternation. Both of her parents were very conservative, and the gap between their politics and hers grew over time. Robinson’s relationship with her mother was interesting, but not easy. Her mother prized respectability above all, and for a while Robinson seemed to strive for that standard. She recalls winter mornings in Massachusetts when she got up early to bake, so that the house smelled of fresh bread when the boys awoke, and summer afternoons when they gathered gooseberries from the back yard to make pies, and hours spent tending the flower gardens that adorned their white clapboard house on a maple-shaded road. But Robinson had an outlet for her ambition that her mother never did: around the edges of all that domestic activity, she was turning herself into a novelist.</p>
<p>“I don’t ever remember her writing,” Robinson’s younger son, Joseph, says, “but I do remember playing with my brother a lot, so it must have been happening then, while we played, or maybe while we slept. It was this other life she had, because when we were children, and she was home with us, she interacted with us all the time—down on the floor with us, in the yard with us. Whatever she is doing, my mother is not distracted.”</p>
<p><br />Robinson felt that she and her brother grew close because of the isolation of their childhood; wanting the same for her own children, she took them to Brittany for a year, in 1978, while she and her husband taught at the Université de Haute Bretagne. “We were the only Americans—it was really something,” her older son, James, recalled. “We went to this rural school, and people made such a big deal about us.” Because of a higher-education strike, Robinson had plenty of time to work on <em>Housekeeping</em>. “I was probably the only person in France thinking of Idaho,” she says.</p>
<p><br />The experiment abroad was so successful that the family did it again in 1983, when both parents taught at the University of Kent. By then, <em>Housekeeping</em> had been out in the world for two years; another twenty-one would pass before Robinson published her second novel. But she never stopped writing, and it was while living in Canterbury that she found the subject for her next book—an exposé inspired by daily news coverage of nuclear pollution from a plant on the northwest coast of England called Sellafield.</p>
<p><br />“It’s my most important book,” Robinson says of <em>Mother Country: Britain, the Welfare State and Nuclear Pollution.</em> “If I had to choose, and I could only publish one book, ‘Mother Country’ would be it.” This is a surprising preference, since many of Robinson’s readers have never heard of it. “I was clipping these articles, reading about plutonium and cancer rates,” Robinson recalls. “Everyone seemed to know what was going on, but no one seemed to be doing anything about it. So when we came back to America I didn’t even really unpack, I just started writing about it.”</p>
<p>Although her journalism up to that point included little more than a few columns and a profile of John Cheever for her college newspaper, Robinson quickly wrote a magazine article, which Levine placed with Harper’s in early 1985. Farrar, Straus &amp; Giroux then commissioned a book on the subject, in which Robinson drastically scaled up her argument. The latter half of Mother Country is an expansion of the article, an account of the nuclear program at Sellafield and its literal and figurative fallout—including an indictment of environmental activists with Greenpeace UK and Friends of the Earth, who Robinson felt were complicit in covering up the extent of the catastrophe. The first half is something else entirely: a thoroughgoing and thoroughly scathing political and social history of modern England.</p>
<p><br />As Robinson saw it, the roots of the Sellafield crisis lay in failures of political economy and moral reasoning which went back to the sixteenth century and the beginnings of the Poor Laws. While the developed world grandstanded about the superiority of its scientists and its social order, she alleged, one of its leading nations was poisoning its own people for profit. “My attack will seem ill-tempered and eccentric, a veering toward anarchy, the unsettling emergence of lady novelist as petroleuse,” she wrote. “I am angry to the depths of my soul that the earth has been so injured.”</p>
<p><br />The reviews were mixed. Some critics challenged her conclusions and the facts on which she had based them, while others seemed affronted that an American would presume to criticize the nuclear program of any other country and by the claim that Britain’s political foundations were so compromised. Although the book was a finalist for the National Book Award in the United States, Greenpeace UK sued Robinson for libel, and, when she refused to remove the passages in question, the book was banned in Britain.</p>
<p><br />For Robinson, the book’s reception was evidence of the very cultural hubris she had diagnosed, and only confirmed her sense that the economic interests of the ruling few routinely inflict tragedy on everyone else, with nuclear pollution being simply the most recent and potentially most disastrous iteration. The state had failed its citizens, advocacy groups had failed the public, and an entire civilization had cosseted itself in a deluded sense of its own rectitude. Only the individual conscience could be trusted, she concluded, and moral courage would often place individuals at odds with society.</p>
<p><br />So far, at least, <em>Mother Country</em> has not joined the ranks of <em>Silent Spring</em> or <em>The Other America</em>. But, if the book did not change the world, it did change the course of Robinson’s career. After its publication, she began writing long, tendentious essays about the things she thought were worth thinking about: “Puritans and Prigs,” “Decline,” “Slander,” “The Tyranny of Petty Coercion.” Robinson has published five essay collections, four of them in the past ten years. Like <em>Mother Country</em>, the essays bear a trace of the high-school debater who could leave other students trembling: Robinson does not suffer fools, or foes, or sometimes, it must be said, friends. Even those who admire her can leave an argument feeling a little singed.</p>
<p><br /><em>Mother Country</em> also helped determine the future of Robinson’s fiction. After the Sellafield lawsuit, she sought solace in historical examples of people whose moral clarity was disregarded by their contemporaries. She read about Dietrich Bonhoeffer and the Confessing Church in Nazi Germany, then turned her attention to the life and work of abolitionists in the United States. The year after Mother Country was published, Robinson accepted the job in Iowa, and, once in the Midwest, began exploring a constellation of colleges those abolitionists had built, among them Grinnell, Oberlin, Carleton, and Knox. Many of these institutions were integrated by race or gender or both—an egalitarianism so radical that a century later it took federal courts and the National Guard to enforce it elsewhere—and Robinson wondered what had happened to the visionary impulses behind them. The Second Great Awakening began as a broad movement for social and moral reform and spread across the entire frontier, only to be snuffed out after a single generation and misremembered today as nothing but an outburst of cultish religious enthusiasm.</p>
<p><br />What puzzled Robinson was not the moral clarity of the abolitionists but how the communities they established could so quickly abandon their ideological origins. This was Jonathan Edwards all over again: historical figures, flawed because they are human but full of promise for the same reason, who are maligned, underestimated, or forgotten. We often say that those who do not remember the past are condemned to repeat it, but that suggests that all we can learn from history is its errors and its failures. Robinson believes this to be a dangerously incomplete understanding, one that distorts our sense of the present and limits the possibilities of the future by overstating our own wisdom and overlooking the visionaries of earlier generations. “It is important to be serious and accurate about history,” she says. “It seems to me much of what is said today is shallow and empty and false. I believe in the origins of things, reading primary texts themselves—reading the things many people pretend to have read, or don’t even think need to be read because we all supposedly know what they say.”</p>
<p><br />This conviction was evident in Robinson’s seminars at the Iowa Writers’ Workshop, and remains so today in her lectures around the world. She has assigned Calvin and Edwards when teaching Melville, read all of Sidney in order to talk about Shakespeare’s sonnets, and constructed her critiques of modern scientism from close readings of Darwin, Nietzsche, and Freud. She pursues the same project at her Congregational church, where she advocates for the reading of texts like John Winthrop’s <em>A Model of Christian Charity</em> while also calling for more outreach to immigrants and multilingual carols for children.</p>
<p><br />Robinson has been a member of her church for almost as long as she’s lived in Iowa. She can regularly be found arranging the flowers in the sanctuary, socializing during coffee hour, and bowing her head during the Prayers of the People. Occasionally, she has preached exegetically rich sermons on, among other things, economics, scriptural language, and grace. Those sermons are sometimes disarmingly personal. “I have never been much good at the things most people do,” she confesses in one of them, before describing the single day she spent as a waitress—a spectacular failure, in which she spilled soup on a customer and was banished to the kitchen, where an older waitress, taking pity on her, tried to give her that day’s tips. Robinson likens the waitress’s offer to the widow’s mite in the Gospels: “a gift made freely, in contempt of circumstance.” Yet she felt that she could not accept it, and struggles still with the question of whether she should have done so. She credits the waitress with teaching her that generosity is “a casting off of the constraints of prudence and self-interest.” In that respect, she notes, it “is so like an art that I think it may actually be the impulse behind art.”</p>
<p><br />Robinson is a gifted preacher, and when, after two decades, she finally started writing another novel, it was because she had begun to hear the voice of a Congregationalist minister. He was an old man, and she sensed that he was writing something at his desk while a young child played at his feet. This turned out to be the Reverend John Ames, drafting a letter to his son, a miracle from a late-in-life marriage—so late that he fears his heart condition will kill him before he can teach the boy so much as the Ten Commandments or their family’s history. “It came easily, like he was telling me the story, and all I had to do was listen,” she recalls, pointing to a grassy bank beside the Iowa River not far from her old office, where, eighteen months after she first heard the reverend’s voice, the novel’s final pages came together. A plain patch of riverbank, near one of the university’s footbridges, it is akin to many of the places Robinson conjures in her work: simple yet rendered beautiful by our attention. “I don’t mean that I was ever seized, or that what I experienced was a vision,” she says, “but I felt engaged by the character—his voice, his mind. I liked listening to him. He was such good company that I missed him when I had finished writing.”</p>
<p><br />That book, <em>Gilead</em>, which was published in 2004, definitively established Robinson as one of the world’s greatest living novelists. Her nonfiction had taken on the thunderous tones of a prophet, but in her fiction she found the range of the psalmist, sometimes gentle, sometimes wild, and always full of empathy and wonder. “I have a bicameral mind,” she says, explaining that her lectures and essays are a way of “aerating” ideas that often originate in agitation or outrage, whereas the novels are a different exercise entirely. The essays are the most explicit expression of her ideas, the novels the most elegant. “With any piece of fiction, any work of literature, the assumption is that a human life matters,” Robinson says. For her, this is a theological commitment, a reflection of her belief in the Imago Dei: the value of each of us, inclusive of our faults. “That is why I love my characters. I can only write about characters I love.”</p>
<p><br /><em>Gilead</em> is sometimes mistaken for nothing more than a plainspoken novel about good-hearted religious people in a small Midwestern town. But in reality it is the morally demanding result of Robinson’s encounter with the abolitionists. She modelled the eponymous town of Gilead on the real town of Tabor, Iowa, which was founded by clergymen who created a college and maintained a stop on the Underground Railroad. The narrator’s grandfather, also a Reverend John Ames, was a radical abolitionist who went west to the Kansas Territory from Maine in the decades before the Civil War. At the time, that territory was the site of violent clashes between Border Ruffians, who wanted slavery to be legal there after statehood, and Free-Staters, who wanted to outlaw it; somewhere between fifty and two hundred people died in the conflict, which became known as Bleeding Kansas. After his stint there, the first John Ames settled in Iowa, where he preached with a pistol in his belt, wore shirts bloodied from battle, gave John Brown sanctuary in his church, and served as a chaplain in the Union Army. His son, the second Reverend John Ames, was a pacifist who rejected his father’s zealotry, recoiling from the violence of the First World War and quarrelling with his father over Christian ethics.</p>
<p><br />Something always comes between fathers and sons, but what divides these two has divided all of Christendom: whether to turn our swords into plowshares or take them up in a just war. Asked one Fourth of July to speak during the town celebration, the elder Ames makes the case for the latter path: “When I was a young man the Lord came to me and put His hand just here on my right shoulder. I can feel it still. And He spoke to me, very clearly. The words went right through me. He says, Free the captive.” Others heard the same call, he continues, and they answered it courageously, often at their own peril. “General Grant once called Iowa the shining star of radicalism,” he says. “But what is left here in Iowa? What is left here in Gilead? Dust. Dust and ashes.”</p>
<p><br />It is from the third Reverend John Ames, inheritor of both visions of the Christian life, that we learn the fate of his grandfather. Around the same time as that scorching and sorrowful oration, a Black church in town was burned, forcing out the last of Gilead’s Black citizens; heartbroken, the “wild-haired, one-eyed, scrawny old fellow with a crooked beard, like a paintbrush left to dry with lacquer in it,” returned to Kansas and died there alone.</p>
<p><br />That would be plot enough, a recounting of three generations of the Ames family, but for Robinson it is only prologue. “Love is holy,” the third Ames tells his young son, “because it is like grace—the worthiness of its object is never really what matters.” This conviction, which Robinson shares, is tested in the pastor not by his father or grandfather but by his godson, Jack, a ne’er-do-well who has spent his life vexing his own father, a Presbyterian minister named John Boughton, who is Ames’s best friend. Boughton has eight children, but Jack is his prodigal son, and the two pastors have spent much of their friendship puzzling over him. So inexplicable is the boy’s character—a youthful tendency to lie, more serious transgressions in adulthood—that Ames contemplates the possibility that he botched Jack’s baptism. This one troubled soul, so beloved by both men, makes them revise their theologies constantly, for what kind of Heaven would accept the likes of Jack? Yet how could it be Heaven for the Boughtons if Jack wasn’t there?</p>
<p><br />“So many people tell me about their Jack, about how they love someone who is difficult or who has done some awful thing,” Robinson says. She is walking across the Sutliff Bridge over the Cedar River, midway through a tour illustrating where the Iowa of her life meets the Iowa of her imagination. She pauses to listen to the wind whistling through the trusses, noting how much it sounds like a musical instrument, before returning to the subject of prodigals. “I believe the parable is about grace, not forgiveness,” she says. In the Gospel of Luke, “the father loves his son and embraces him right away, not after any kind of exchange or apology. I don’t think that is forgiveness—that is grace.”</p>
<p><br />But Jack has not only come home for a blessing; he has brought judgment, too. For almost all of Gilead, we trust the temperate Reverend Ames, especially when it comes to the status of Jack’s soul. In the final few pages, though, we see how easily self-righteousness can cloud anyone’s vision: Jack, whose full name is John Ames Boughton, turns out to be the closest thing to a true inheritor of the moral clarity of the original John Ames. Gilead is set in the nineteen-fifties, in the early days of what Robinson calls the Third Great Awakening—the civil-rights movement. Unbeknownst to anyone in Gilead, or to readers until the final pages, Jack has fallen in love with and married a Black woman, and he returns home alone to see whether the town will receive his interracial family. Although the anti-miscegenation laws that were passed when Iowa was a territory were not adopted when it became a state, it is unclear, in the novel as in life, whether its star might still shine, as Grant says, or if the first Reverend Ames was right, and all that radicalism has turned to dust and ashes.</p>
<p><br />In 2005, <em>Gilead</em> won the Pulitzer Prize. A few years later, Barack Obama, then the junior senator from Illinois, read it during his first campaign for the Presidency. He thought he would learn more about Iowa, but he was moved to learn more about America. In Robinson, Obama found a writer who loves this country as much as he does, and in the same way: both see a profound beauty in the ongoing, collective effort to become a more perfect union. “There’s something old-fashioned about Marilynne,” Obama says, describing Robinson as “unashamed to reach for big themes and big questions—about how we give our lives purpose, and how we deal with death and what it means to be redeemed from the mistakes and flaws of our lives. There’s a fundamental compassion and a deep humanity rather than cynicism about people that runs contrary to what a lot of our art these days reflects.”</p>
<p><br />The year Obama was elected, Robinson published another novel, <em>Home</em>, which retold the story of “Gilead” from the perspective of Glory, one of Jack’s sisters—and, in doing so, demonstrated how little we sometimes know about the sufferings and tribulations of even those closest to us. It was with <em>Home</em> that the scope of Robinson’s Gilead series began to emerge—the way it shared not just the metaphysics of Frost and Melville but also the intergenerational geography of Faulkner’s Yoknapatawpha County. Six years later, Robinson published another novel, <em>Lila</em>, which goes back in time to introduce Ames’s wife, a child of the Dust Bowl whose life has been marked by extreme privation. Lila is the mirror image of Jack: someone with every reason to be bad who instead is inexplicably good. She meets her future husband when she walks into his church, and in their first conversation confides, “I just been wondering lately why things happen the way they do.” He replies, “I’ve been wondering about that more or less my whole life.” There are thirty-five years and an unimaginable gulf of education and opportunity between them, but the Reverend Ames falls in love. Like all the Gilead novels, <em>Lila</em> is almost shockingly beautiful, tender where it is a love story, and bracing when it raises the existential questions that consume its protagonists.</p>
<p><br />A year after <em>Lila</em> was published, President Obama delivered the eulogy for Clementa Pinckney, a state legislator from South Carolina who was murdered, along with eight others, by a white supremacist while attending a Bible study at the Mother Emanuel African Methodist Episcopal Church in Charleston. Robinson and Obama had begun a correspondence, and in the eulogy the President quoted one of the novelist’s letters to him, as he spoke of calling, even in a time of extremity and anguish, on “that reservoir of goodness, beyond, and of another kind, that we are able to do each other in the ordinary course of things.”</p>
<p><br />A few months later, Robinson and Obama met for a public conversation at the Iowa State Library, in Des Moines. Although she taught for more than thirty years, Robinson does not have much of an interrogative mode; she learns by reading and observation, in both cases through sustained acts of attention rather than overt inquisition. And so their planned conversation turned into the President interviewing the novelist; the questioner-in-chief listened as Robinson spoke about fear, faith, public education, and what she regards as the necessary features of a functioning democracy and a good life. In return, she almost willfully refused to ask him anything—trusting, as she always does, that if someone, even the President, has anything to say he will say it.</p>
<p><br />Over time, Robinson has become linked to Obama the way Whitman is tied to Lincoln and Kennedy is to Frost. “Marilynne’s politics are reflective of a view that I share,” Obama says, “that the ideals and the values of America at their best promise the capacity for us to live together despite our differences, and that those values and ideals are not discredited by our failures to live up to them. It just means that we’ve got to work harder.” Both look to the past and see not only evil and tragedy but also a North Star: the “self-evident” truth that all of us are created equal and endowed by our creator with inalienable rights. “It is likely that we will constantly fall short of these ideals and these values, and yet it is still worthwhile to try to live up to them. Marilynne’s faith and my own says we’re sinners and we’re mortal and confused and afraid and clumsy and we hurt people, but that doesn’t mean that we can’t try to do better.” Both, Obama says, “take seriously the project of trying to live right, and that’s true for individuals and that’s true for the country.”</p>
<p><br />Robinson’s most recent essay, published in <em>The New York Review of Books</em> in June, was titled “What Kind of Country Do We Want?” The title of her most recent collection is <em>What Are We Doing Here?</em> For someone not inclined to ask questions, those sharp queries reflect an urgency that Robinson feels more and more. “I am too old to mince words,” she writes in the preface to the book; the author is now the same age John Ames was when he began writing a letter to his son. Robinson fainted last fall in church, but the cause turned out to be a common thyroid condition, easily treated. “Nothing to worry about,” she said, one evening this summer, in the darkening silence at her house in Saratoga Springs. For all her concerns about the world, Robinson is seldom concerned about herself. “I am not an anxious person,” she says, “about death or anything else.”</p>
<p><br />Robinson started <em>Jack</em> in Iowa but finished it in Saratoga Springs, which is also where her children and their families gather for Christmas. James, a computer programmer, lives in Iowa City with his wife, while Joseph, a museum director, has settled in California with his family after a spell in Queens, where Robinson moved briefly to help out after her first grandchild was born. Photographs of family decorate both of her houses, and her granddaughter’s smiling face provides the background on her phone. “There is something wonderful about the family, about the way the institution perpetuates itself,” she says. “I did not expect that, but I look at my grandchildren, and I think, how wonderful. And then, one day, one of the children calls and he is baking a rhubarb pie like we did when they were young and like my mother did, and I think, that is it, the generations.”</p>
<p><br />Robinson still talks regularly with David, her brother, who fulfilled his own childhood prophecy of becoming a painter. Retired from the faculty of the University of Virginia, where he spent two decades producing a seven-hundred-page comparative history of world art, he lives with his family in Charlottesville and paints bright, complex still-lifes. He also paints the occasional portrait, including one of his little sister, made not long after she finished <em>Housekeeping</em>, in which she looks like a cross between Isabel Archer and Whistler’s Mother.</p>
<p><br />Still, despite her closeness with her family, Robinson has long led a strikingly autonomous life. “There was teaching, and there are deadlines for talks or things, but mostly I have control of my time, and what I do with it is keep to myself,” she says. “I am grateful for my life, for my time. I read and think. I have been privileged to do almost exclusively what I want.” She wakes up with a couple of cups of coffee, reads at least one and usually two newspapers, and then settles into writing, often while listening to music. (The soundtrack for Housekeeping was Bessie Smith; Jack was written with a contemporary-gospel station playing in the background.) She generally writes her fiction by hand in spiral notebooks and her nonfiction on her laptop. She can go weeks without opening the mail, and, if she likes a movie, she may see it four times. Before the coronavirus, her only regular socializing was her weekly church service (lately on Vimeo), though a few very close friends managed to draw her out, usually at their invitation and sometimes at their insistence. Two of her friends from Iowa City have a long-standing Scrabble game with Robinson that she loses gracefully, despite her knack for playing unexpected words like “eft”—which, “you know?” is a juvenile newt. Ellen Levine recalled taking Robinson to the races in Saratoga Springs, where they bet on horses based only on their names and spent their serendipitous if modest winnings on ice cream. Another day, they picked blackberries, which they carried by making little baskets out of their T-shirts. “I remember Marilynne saying what we were doing was ‘cousinish’—what a perfect word.”</p>
<p><br />The pandemic prevented visits from family and friends this spring, which gave Robinson more time to finish <em>Jack</em>. She is now working on a lecture for the seven-hundredth anniversary of Dante’s death, a sermon for the four-hundredth anniversary of the first worship service at Plymouth, a book about Shakespeare, a book about the Old Testament, and a collection of essays on Christology. She does not yet know if there will be another novel in the Gilead series. Robinson has closely followed the protests occasioned by the murder of George Floyd, and has been heartened by them, because, she says, they “reveal the actual authority in this country: the people.” She has been concerned for a long time that we have turned against the Third Great Awakening—that we have been nurturing our fears and starving our virtues, neglecting the poor, abusing the vulnerable, and failing not only the generations that will come after us but also those that came before.</p>
<p><br />All these concerns are written into <em>Jack</em>, though the book’s immediate origins are much like those of <em>Gilead</em>. “I heard these two people walking around in the dark,” Robinson says. “I heard them talking in this sort of otherworldly environment, and they were talking freely in the way that people do when they are killing time.” The voices turned out to belong to Jack Boughton and his future wife, Della Miles. They were wandering through a graveyard in St. Louis, falling in love as they talked about perception, predestination, angels, Emily Post, “Hamlet,” Deuteronomy, and doomsday. In frequently subtle ways, the three earlier novels all revolved around Boughton’s prodigal son; now, finally, here was Jack’s own story. “I always knew that Jack was the loneliest man in the world,” Robinson says, as night fills the floor-to-ceiling windows of her home, the lake barely visible now except where boat lights blink in the distance. The next day, visiting the Robert Frost Stone House Museum, she recites a bit of one of the poet’s sonnets, which she uses in the book to explicate Jack’s troubled soul: “I have been one acquainted with the night / I have walked out in rain—and back in rain.”</p>
<p><br />But not even Jack can stay lonely forever. In this new novel, his darkness is lit by Della, the daughter of a Methodist minister, who has left her family in Tennessee to take a teaching job in Missouri, at the first Black high school west of the Mississippi River. In that same sonnet, Frost refers to “one luminary clock against the sky” which “proclaimed the time was neither wrong nor right,” and poor Jack is caught in a love neither entirely impossible nor entirely possible in his place and time. Interracial marriage is still illegal in St. Louis, and Della’s parents are followers of Marcus Garvey. No one in the Miles family is heartened by the appearance of a wayward white atheist in Della’s life.</p>
<p><br />Della, too, knows the danger she is in—whether walking down the street with her lover, eating with him in public, or entering his boarding house. And that is without even considering the troubles brought specifically by Jack, who trails trouble everywhere. “I have never heard of a white man who got so little good out of being a white man,” Della says. Newly released from prison—for once, he has been convicted of a crime he didn’t commit—Jack has resolved not only to stay sober but to accomplish something even harder: to do no harm.</p>
<p><br />Robinson observes a distinction between an author who knows about his characters—which is to say, who knows what they say and what they do—and an author who can “feel reality on a set of nerves somehow not quite his own.” Her own such gift was already obvious, perhaps most of all in her rendering of Lila Ames, but it has become even more impressive with Jack, whose shame and fear of hope we feel for ourselves, and whose prodigality, at times baffling in the earlier books, is now ours to experience from the inside. Acutely aware of his own failings, Jack wants to warn Della off, and so he describes himself to her as the incarnation of his father’s worst fears. That man of God, he says, “was uneasy with the thought that there might be dark certainty in the universe somewhere, sentence passed, doom sealed, and a soul at his very dinner table lost irretrievably before it had even stopped outgrowing its shoes.” Were you that bad, Della wonders? Yes, Jack tells her—and yet there is nothing to be done after that night in the cemetery, when, like Shakespearean lovers, their fates are sealed.</p>
<p><br />One of the many beauties of <em>Jack</em> is the way that it aligns our sympathies so fully with its terribly difficult protagonist by presenting him as both Robinson and Della see him. “Once in a lifetime,” Della tells Jack, “you look at a stranger and you see a soul, a glorious presence out of place in the world. And if you love God, every choice is made for you. There is no turning away. You’ve seen the mystery—you’ve seen what life is about. What it’s for. And a soul has no earthly qualities, no history among the things of this world, no guilt or injury or failure. No more than a flame would have. There is nothing to be said about it except that it is a holy human soul. And it is a miracle when you recognize it.”</p>
<p><br /><strong>This is Robinson’s entire cosmology: the world is self-evidently miraculous, but only rarely do we pay it the attention it deserves.</strong> Robinson calls her style of writing cosmic realism, a patient chronicling of the astonishing nature of existence. Her attentiveness to creation at every level is what makes her fiction so convincing: she sees everything, including us. “I believe that all literature is acknowledgment,” she says. “Literature says this is what sadness feels like and this is what holiness feels like, and people feel acknowledged in what they already feel.”</p>
<p><br />The final scene of <em>Jack</em> is set in one of the most famously contested spaces of the civil-rights movement. In the hands of a lesser novelist it would seem unconvincing or contrived, but in Robinson’s hands it is revelatory. Jack and Della are together yet necessarily apart, seated on a segregated bus. They have decided against their families and in favor of each other, and Della is pregnant with their child, who everyone worries will have a more difficult life than either of his parents. We know from <em>Gilead</em> that, in eight years, Jack will find the courage to return home to Iowa, after a two-decade absence, and will appeal to his namesake for help convincing his father and the rest of the town to accept his wife and son. And we know that there will be another twinned generation of these two families, in the form of two boys named Robbie: Robert Ames, the son of the elderly John Ames, and Robert Boughton Miles, Jack and Della’s little boy. But, for now, Robinson leaves the lovers in motion, in the middle of their own lives, in the middle of history.</p>
<p><br />It is in this moment that we realize that Marilynne Robinson’s grand restoration project includes one of the oldest but most misunderstood stories we tell about ourselves. Like Adam and Eve, Jack and Della are banished, but they are banished together, and that is enough of a miracle that Jack reconsiders what he has always thought about Genesis: that the fallenness it describes is his lot in life, and our lot in the universe. Too often, he now thinks, we attend to only “half of the primal catastrophe,” focussing on what was lost in the garden while forgetting what was gained. But, Robinson insists, “guilt and grace met together,” for in eating from the tree of knowledge we did not only learn about evil. We also learned about goodness. ♦</p></div>
        <script type="text/javascript">
            var TPConnect = {};
                TPConnect.tpc_url = 'https://www.reckonings.net/reckonings/2021/12/the-stories-of-marilynn-robinson.html';
                TPConnect.tpc_title = document.getElementById('tpc_post_title').innerHTML;
                TPConnect.tpc_message = document.getElementById('tpc_post_message').innerHTML;
        </script>

        <script type="text/javascript" src="https://profile.typepad.com/services/embed/tpc/6a00d83455bea369e200d834f6a16269e2/embed.js?asset_id=6a00d83455bea369e2027880625379200d"></script>
    <script type="text/javascript" src="https://static.typepad.com/.shared/js/profile/blogside.js"></script>
        <noscript><a href="?asset_id=6a00d83455bea369e2027880625379200d">View the entire comment thread.</a>
	<p>Please enable JavaScript if you would like to comment on this blog.</p>
	</noscript>
</div>
       </div>

        
    




						</div>
					</div>
					<div id="gamma">
						<div id="gamma-inner" class="pkg">
							
<!-- sidebar1 -->





		<div class="module-archives module">
		<h2 class="module-header">Recent Posts</h2>
		<div class="module-content">
			<ul class="module-list">
				
									<li class="module-list-item"><a href="https://www.reckonings.net/reckonings/2021/12/the-greatest-danger-joanna-macy.html">The Greatest Danger — Joanna Macy</a></li>
					
				
									<li class="module-list-item"><a href="https://www.reckonings.net/reckonings/2021/12/the-stories-of-marilynn-robinson.html">The Stories of Marilynne Robinson</a></li>
					
				
									<li class="module-list-item"><a href="https://www.reckonings.net/reckonings/2021/12/three-poems-of-wislawa-szymborska.html">Three Poems of Wislawa Szymborska</a></li>
					
				
									<li class="module-list-item"><a href="https://www.reckonings.net/reckonings/2021/11/the-fish-by-elizabeth-bishop.html">"The Fish," by Elizabeth Bishop</a></li>
					
				
									<li class="module-list-item"><a href="https://www.reckonings.net/reckonings/2021/08/photos-of-jorge-luis-borges-1899-1986.html">Photos of Jorge Luis Borges (1899-1986)</a></li>
					
				
									<li class="module-list-item"><a href="https://www.reckonings.net/reckonings/2021/08/the-gospel-according-to-mark-a-story-by-jorge-luiz-borges-1971.html">The Gospel According to Mark - a story by Jorge Luiz Borges (1971)</a></li>
					
				
									<li class="module-list-item"><a href="https://www.reckonings.net/reckonings/2021/08/my-favorite-photo-of-robert-frost.html">My favorite photo of Robert Frost</a></li>
					
				
									<li class="module-list-item"><a href="https://www.reckonings.net/reckonings/2021/08/robert-frost-the-road-not-taken.html">Robert Frost — The Road Not Taken</a></li>
					
				
									<li class="module-list-item"><a href="https://www.reckonings.net/reckonings/2021/07/the-river-of-silence.html">The River of Silence</a></li>
					
				
									<li class="module-list-item"><a href="https://www.reckonings.net/reckonings/2021/07/powerful-hacking-tool-used-to-target-journalists-activists-worldwide-from-the-guardian-72021.html">Powerful hacking tool used to target journalists, activists worldwide: from The Guardian 7.20.21</a></li>
					
				
			</ul>
		</div>
	</div>





		<div class="module-archives module">
		<h2 class="module-header"><a href="https://www.reckonings.net/reckonings/archives.html">Archives</a></h2>
		<div class="module-content">
												<ul class="module-list">
				
				<li class="module-list-item"><a href="https://www.reckonings.net/reckonings/2021/12/index.html">December 2021</a></li>
				
							
				<li class="module-list-item"><a href="https://www.reckonings.net/reckonings/2021/11/index.html">November 2021</a></li>
				
							
				<li class="module-list-item"><a href="https://www.reckonings.net/reckonings/2021/08/index.html">August 2021</a></li>
				
							
				<li class="module-list-item"><a href="https://www.reckonings.net/reckonings/2021/07/index.html">July 2021</a></li>
				
							
				<li class="module-list-item"><a href="https://www.reckonings.net/reckonings/2021/06/index.html">June 2021</a></li>
				
							
				<li class="module-list-item"><a href="https://www.reckonings.net/reckonings/2021/05/index.html">May 2021</a></li>
				
							
				<li class="module-list-item"><a href="https://www.reckonings.net/reckonings/2021/04/index.html">April 2021</a></li>
				
							
				<li class="module-list-item"><a href="https://www.reckonings.net/reckonings/2021/03/index.html">March 2021</a></li>
				
							
				<li class="module-list-item"><a href="https://www.reckonings.net/reckonings/2021/02/index.html">February 2021</a></li>
				
							
				<li class="module-list-item"><a href="https://www.reckonings.net/reckonings/2020/11/index.html">November 2020</a></li>
									</ul>
									<p class="module-more"><a href="https://www.reckonings.net/reckonings/archives.html">More...</a></p>
				
				
			
		</div>
	</div>










	<div class="module-categories module">
	<h2 class="module-header"><a href="https://www.reckonings.net/reckonings/archives.html">Categories</a></h2>
	<div class="module-content">
                   <ul class="module-list">


                        <li class="module-list-item"><a href="https://www.reckonings.net/reckonings/aging/">Aging <span class="category-count">(77)</span></a></li>



                        <li class="module-list-item"><a href="https://www.reckonings.net/reckonings/climate/">Climate <span class="category-count">(10)</span></a></li>



                        <li class="module-list-item"><a href="https://www.reckonings.net/reckonings/conflict_truth_and_reconciliation/">Conflict, Truth and Reconciliation <span class="category-count">(147)</span></a></li>



                        <li class="module-list-item"><a href="https://www.reckonings.net/reckonings/natural_life/">Earth Consciousness <span class="category-count">(183)</span></a></li>



                        <li class="module-list-item"><a href="https://www.reckonings.net/reckonings/education/">Education <span class="category-count">(153)</span></a></li>



                        <li class="module-list-item"><a href="https://www.reckonings.net/reckonings/family/">Family <span class="category-count">(9)</span></a></li>



                        <li class="module-list-item"><a href="https://www.reckonings.net/reckonings/films/">Films <span class="category-count">(1)</span></a></li>



                        <li class="module-list-item"><a href="https://www.reckonings.net/reckonings/good-humor/">Good humor <span class="category-count">(49)</span></a></li>



                        <li class="module-list-item"><a href="https://www.reckonings.net/reckonings/health/">Health <span class="category-count">(24)</span></a></li>



                        <li class="module-list-item"><a href="https://www.reckonings.net/reckonings/human-development/">Human Development <span class="category-count">(227)</span></a></li>



                        <li class="module-list-item"><a href="https://www.reckonings.net/reckonings/human-rights/">Human Rights <span class="category-count">(12)</span></a></li>



                        <li class="module-list-item"><a href="https://www.reckonings.net/reckonings/images/">Images <span class="category-count">(119)</span></a></li>



                        <li class="module-list-item"><a href="https://www.reckonings.net/reckonings/intimacy/">Intimacy <span class="category-count">(127)</span></a></li>



                        <li class="module-list-item"><a href="https://www.reckonings.net/reckonings/journeys/">Journeys <span class="category-count">(95)</span></a></li>



                        <li class="module-list-item"><a href="https://www.reckonings.net/reckonings/joy-and-grief/">Joy and Grief <span class="category-count">(5)</span></a></li>



                        <li class="module-list-item"><a href="https://www.reckonings.net/reckonings/letters/">Letters <span class="category-count">(4)</span></a></li>



                        <li class="module-list-item"><a href="https://www.reckonings.net/reckonings/meditation/">Meditation <span class="category-count">(16)</span></a></li>



                        <li class="module-list-item"><a href="https://www.reckonings.net/reckonings/memories/">Memories <span class="category-count">(132)</span></a></li>



                        <li class="module-list-item"><a href="https://www.reckonings.net/reckonings/music/">Music <span class="category-count">(7)</span></a></li>



                        <li class="module-list-item"><a href="https://www.reckonings.net/reckonings/paintings/">Paintings <span class="category-count">(8)</span></a></li>



                        <li class="module-list-item"><a href="https://www.reckonings.net/reckonings/photos/">Photos <span class="category-count">(62)</span></a></li>



                        <li class="module-list-item"><a href="https://www.reckonings.net/reckonings/place_and_time/">Place and Time <span class="category-count">(107)</span></a></li>



                        <li class="module-list-item"><a href="https://www.reckonings.net/reckonings/poems-and-stories/">Poems and Stories <span class="category-count">(120)</span></a></li>



                        <li class="module-list-item"><a href="https://www.reckonings.net/reckonings/politics/">Politics <span class="category-count">(77)</span></a></li>



                        <li class="module-list-item"><a href="https://www.reckonings.net/reckonings/psyche_and_spirit/">Psyche and Spirit <span class="category-count">(299)</span></a></li>



                        <li class="module-list-item"><a href="https://www.reckonings.net/reckonings/public_affairs/">Social Justice <span class="category-count">(129)</span></a></li>



                        <li class="module-list-item"><a href="https://www.reckonings.net/reckonings/technology/">Technology <span class="category-count">(1)</span></a></li>



                        <li class="module-list-item"><a href="https://www.reckonings.net/reckonings/time/">Time <span class="category-count">(21)</span></a></li>



                        <li class="module-list-item"><a href="https://www.reckonings.net/reckonings/war-and-peace/">War and Peace <span class="category-count">(40)</span></a></li>



                        <li class="module-list-item"><a href="https://www.reckonings.net/reckonings/words_and_whimsy/">Words and Whimsy <span class="category-count">(44)</span></a></li>



                        <li class="module-list-item"><a href="https://www.reckonings.net/reckonings/writing/">Writing <span class="category-count">(37)</span></a></li>
</span>
		</ul>

<a style="font-size:85%;display:none;" class="cat-more" href="https://www.reckonings.net/reckonings/archives.html">See More</a>
	</div>
</div>





<!-- lists are special -->
	<!-- list_inlcude.tt  -->
<div id="search_reckonings" class="module-typelist module">
<h2 class="module-header">Search Reckonings</h2>
	<div class="typelist-plain module-content">
		<ul class="module-list">
							<li class="module-list-item"><div class="typelist-note-label">Google Search</div><div class="typelist-note"> <form method="get" action="https://www.google.com/search">
  <input type="hidden" name="ie" value="UTF-8" /> 
  <input type="hidden" name="oe" value="UTF-8" /> 
  <div style="background-color:white;">
   <a href="https://www.google.com/"><img src="https://www.google.com/logos/Logo_40wht.gif" border="0" alt="Google" /></a>
   </div>
   <input type="text" name="q" size="18" maxlength="255" value="" /><br />
   <small>
    <input type="hidden" name="domains" value="reckonings.net" />
    <input type="radio" name="sitesearch" value="" /> WWW <br />
    <input type="radio" name="sitesearch" value="reckonings.net" checked="checked" /> reckonings.net
   <br /></small>
    <input type="submit" name="btnG" value=" Google Search " /> 
 </form>
 <!-- SiteSearch Google -->
 </div></li>
			
		</ul><!-- last /ul -->
	</div>
</div>
<!-- end list_include.tt -->



<!-- sets are special too -->
	<div class="module-galleries module">
	<h2 class="module-header"><a href="https://www.reckonings.net/photos/family_rogues_gallery/index.html">Family Gallery - my nearest and dearest</a></h2>
	<div class="typelist-thumbnailed module-content">
		<ul class="module-list">
			<li class="module-list-item"><div class="typelist-thumbnail"><a href="https://www.reckonings.net/photos/family_rogues_gallery/index.html"
    ><img src="https://www.reckonings.net/.a/6a00d83455bea369e200e54f367e7e8834-115si" alt=""
    /></a></div><div
				class="typelist-description">These are my nearest and dearest.</div></li>
		</ul>
	</div>
</div>

	<div class="module-galleries module">
	<h2 class="module-header"><a href="https://www.reckonings.net/photos/keepers/index.html">Keepers</a></h2>
	<div class="typelist-thumbnailed module-content">
		<ul class="module-list">
			<li class="module-list-item"><div class="typelist-thumbnail"><a href="https://www.reckonings.net/photos/keepers/index.html"
    ><img src="https://www.reckonings.net/.a/6a00d83455bea369e201b8d2106158970c-115si" alt="Redwood Path"
    /></a></div><div
				class="typelist-description">A few of my own photographs that, to this photographer's eye, will stand the test of time.</div></li>
		</ul>
	</div>
</div>

	<div class="module-galleries module">
	<h2 class="module-header"><a href="https://www.reckonings.net/photos/sabbath_touch/index.html">Sabbath Touch</a></h2>
	<div class="typelist-thumbnailed module-content">
		<ul class="module-list">
			<li class="module-list-item"><div class="typelist-no-description"><a href="https://www.reckonings.net/photos/sabbath_touch/index.html"
    ><img src="https://www.reckonings.net/.a/6a00d83455bea369e200e54f0a3d8a8833-75si" alt="A Jane Kenyon Poem"
    /></a></div></li>
		</ul>
	</div>
</div>



<!-- feeds are special also -->


	


	<div class="module-syndicate module">
	<div class="module-content">
	<a href="https://www.reckonings.net/reckonings/atom.xml"><i class="fas fa-rss"></i> Subscribe to this blog's feed</a>
	</div>
</div>














						</div>
					</div>
					<div id="delta">
						<div id="delta-inner" class="pkg">
							
<!-- sidebar2 -->
	<!-- about page link -->
<div class="module-about module">
	<h2 class="module-header"><a
		href="https://www.reckonings.net/about.html">About</a></h2>
</div>



	<!-- user photo -->
    <div class="module-photo module">


     


<div class="module-content">


<img src="https://www.reckonings.net/.a/6a00d83455bea369e201b8d1797dcc970c-150wi" alt="My Photo" class="img-responsive" />


</div></div>




	<div class="module-email module">
	<div class="module-content">
		<script type="text/javascript">
<!--
document.write('<a href="ma' + 'ilto:&#106;&#111;&#104;&#110;&#64;&#114;&#101;&#99;&#107;&#111;&#110;&#105;&#110;&#103;&#115;&#46;&#110;&#101;&#116;">Email Me</a>');
// -->
</script>

	</div>
</div>



<!-- lists are special -->



						</div>
					</div>
				</div>
			</div>
			


<!-- container-footer -->
<div id="footer">
<div class="row well"><div class="col-md-12">
	<div id="footer-inner">
		<ul class="footer-list pkg list-inline" >
			<li class="footer-list-item"><a href="https://www.reckonings.net/reckonings/">Reckonings: a journal of justice, hope and history</a></li>
			<li class="last-footer-list-item footer-list-item"><a href="http://www.typepad.com/">Powered by TypePad</a></li>
		</ul>
	</div>
</div></div>
</div>

		</div>
	</div>
	







<script type="text/javascript">
<!--
var extra_happy = Math.floor(1000000000 * Math.random());
document.write('<img src="https://www.typepad.com/t/stats?blog_id=203810&amp;user_id=272985&amp;page=' + escape(location.href) + '&amp;referrer=' + escape(document.referrer) + '&amp;i=' + extra_happy + '" width="1" height="1" alt="" style="position: absolute; top: 0; left: 0;" />');
// -->
</script>

<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1645549-1', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->




<!-- script type="text/javascript" src="//www.google.com/recaptcha/api/js/recaptcha_ajax.js"></script -->
<script type="text/javascript">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</script>
<script type="text/javascript" src="/.shared/yui/2.9.0/yuiloader/yuiloader.js"></script>
<script type="text/javascript" src="/.shared/js/atpcomments.js?v=5"></script>

<!-- Begin disqus Tag -->

<!-- End disqus Tag -->
</body>
</html>
<!-- ph=1 -->
